Está en la página 1de 1

Options->Colors->Background->Tabla de colores, escoge>aceptar->Ok

Tip´s
1_____ Oprime la tecla F1->anota Options->Color…Ok
2_____ Si oprimes la tecla F7 se desactiva/activa las líneas Grid.
3_____ Seleccionando dos puntos colineales se adiciona un nuevo eje
(grid)
En direccion X o Y…. Edit->Add grid at select points->Parallel X->Ok
4_____ Manejo de la ventana de selección: si ejecutas un clic con el
mouse de
Izquierda a derecha, solo los objetos dentro de la ventana se
Seleccionan, si ejecutas clic de derecha a izquierda, se seleccionan
Los que están dentro de la ventana y los que corta la misma.