Está en la página 1de 1

=BUSCARV('Alineacin AGA AGOSTO 01-15'!A2,'FEFBRERO 2014'!

$A$2:$AS$6261,28,FALSO)
Puesto Funcional Final

=BUSCARV(A2,'FEFBRERO 2014'!$A$2:$AS$6261,1,FALSO)
=BUSCARV(A2,'FEFBRERO 2014'!$A$2:$AS$6261,31,FALSO)

=BUSCARV('Alineacin AGA AGOSTO 01-15'!A2,'FEFBRERO 2014'!


$A$2:$AS$6261,28,FALSO)
Nombre del Jefe Inmediato2