Está en la página 1de 4

EXAMEN FINAL DE INFORMATICA MICROSOFT EXCEL

Profesor: CESAR BODHERT FUENTES


Nombre_____________________________________________________
Carrera ______________________________________________________
Completa escribe en la lnea la respuesta
1. Excel es una aplicacin del tipo ________________, desarrollada por ___________.
Base de datos - Microsoft
Hoja de Clculo - Microsoft
Base de datos - IBM
Hoja de Clculo Oracle

2. Distintas hojas de clculo se agrupan formando un archivo llamado ________________.


Libro de Trabajo
Celda
Base de Datos
Fichero de Datos

3. Distintas hojas de clculo se agrupan formando un archivo llamado ________________.


Libro de Trabajo
Celda
Base de Datos
Fichero de Datos

Selecciona la respuesta Correcta


4. En una hoja de excel, la celda activa se distingue de las dems por:
un borde punteado
un borde intermitente
un borde en color ms oscuro
ninguno de los anteriores

5. La frmula debe empezar con el signo _____


/
#

$
=

5. Qu es una columna?
Conjunto de celdas seleccionadas horizontalmente
Conjunto de celdas seleccionadas verticalmente
Interseccin de una columna y una fila
Ninguna de las anteriores

6. Selecciona la opcin que corresponde a una formula.


=SUMA(A1:B3)
1/4
89
12/07/2031

7. La funcin promedio es el nmero intermedio de un grupo de nmeros


Verdadero
Falso

7. Error que se produce cuando el ancho de una columna no es suficiente o cuando se utiliza
una fecha o una hora negativa
#####
#DIV/0!
#REF!
#NULO!

8. Error que se produce cuando una referencia de celda no es vlida.


#NUM!
#NOMBRE?
#REF!
#DIV/0!
9. Para seleccionar una columna se debe:

Seleccionar una letra o bien teclear ctl + tab


Seleccionar un numero o bien teclear shift + tab
Teclear enter + tab
Presionar F1

10. Para realizar una multiplicacin se debe crear una formula de la siguiente caracterstica:
=(5*2)
=(5/2)
=(5^2)
=(5)(2)

11 Si en una celda se observa lo siguiente: ##### significa:


La celda tiene un error en la funcin
La celda es inservible
La celda tiene problemas de identidad
La celda no tiene espacio suficiente para mostrar el valor

12. Para confeccionar una frmula, lo primero que debemos escribir es:
el parntesis (
el signo =
la columna
la fila

13. Indique cul de estas frmulas es la correcta:


=*A5 B5
A5*B5=
=5A*5B
=A5*B5

14. Que funcin nos cuenta el nmero de celdas dentro de un rango que cumplen un solo
criterio especificado por el usuario.

SUMA
PROMEDIO.SI
SUMAR.SI
CONTAR.SI

15. Si queremos sumar el rango A1:B3; la funcin correcta es =SUMA(A1:B3)


Verdadero
Falso

16. El orden de las posiciones del contenido de una celda, va primero el nmero de fila y
despus la columna.
Verdadero
Falso

17. La funcin Max se utiliza para : Buscar el Nmero Mnimo de una determinada cantidad
de nmeros
Verdadero
Falso

SUERTE!