INFORME DE LECTURA SOBRE POSICION ADECUADA FRENTE AL PC

ANY CAROLINA VARGAS PALACIO 903

Trabajo de tecnología e informática

HECTOR CUARTAS

Profesor

INSTITUCION EDUCATIVA SAN LUIS GONZAGA SECCION 1

SANTA FE DE ANTIOQUIA 2009

INFORME DE LECTURA SOBRE POSICION ADECUADA FRENTE AL COMPUTADOR

En esta lectura

conocimos como sentarnos adecuadamente frente al

computador, y los riesgos que puede causar la mala ubicación frente a este operador y como solucionarlas.

Conocimos algunas enfermedades que puede causar la mala práctica de este equipo, como prevenirlas y también como solucionarlas, pues este operador nos facilita el aprendizaje pero también nos facilita las enfermedades

Por ejemplo Ubicarnos demasiado cerca al computador causa enfermedades en los ojos Otra de estas causas es la mala ubicación de nuestro cuerpo pues causa enfermedades que afecta nuestros músculos causándonos cansancio, dolores, etc.

En este tema se mostró dibujos que

nos mostraban como sentarnos

adecuadamente frente al computador pues de esta manera evitamos las malas enfermedades y los posibles riesgos que puede causar nuestros descuidos.

No es necesario permanecer sentado siempre frente al computador pues poseemos más recursos para el aprendizaje y desarrollo, por ejemplo: Los libros, las enciclopedias, las bibliotecas, los diccionarios etc. Que causan cansancio pero menos riesgos de emfermededes

Para evitar estos problemas debemos aprender a controlar nuestros impulsos Pues por el hecho de no estar siempre a un computador no significa que sepamos mas o que sepamos menos pues en muchos casos, estos riesgos Se causan por nuestra desobediencia y por la inocencia, ya que en el momento que estamos al computador no vemos los riesgos que causa siempre frente a un computador permanecer

Se trato las posibles causas que nos facilitan el buen manejo del operador, como colocar una postura adecuada, como tener una distancia entre la persona y el operador que nos puede facilitar el buen aprendizaje y conocimiento de aquello que no sabemos evitando los posibles riesgos de enfermedades que puede causar la mala ubicación y el mal entendimiento de esta maquina de trabajo.

Por eso es necesario investigar las buenas posturas para que en el momento en que estamos ubicados frente al equipo prevengamos las enfermedades pero ala vez obtener un mejor aprendizaje…

Es indispensable que nuestro cuerpo adopte una postura adecuada, no sólo para una mayor comodidad que redunde en el aumento en el rendimiento laboral, sino para evitar lesiones. De igual forma, debe elegirse la posición de los elementos de trabajo para contribuir a no forzar la postura; ante todo, debe existir comodidad, es decir, todos los materiales y elementos tienen que estar a mano para no forzar la postura y en ciertas posiciones para el bienestar de nuestro cuerpo.

Por eso, si de cuestiones de salud se trata: todas las precauciones para evitar cualquier tipo de dolor son válidas. En líneas generales, lo principal es cuidar la postura del cuerpo cuando se pasan muchas horas por día frente a la computadora: ésta es la que forma un ángulo recto en cada articulación. Antes de que los dolores empiecen a manifestarse, también es aconsejable que, en los descansos, cada uno se ponga de pie y haga ejercicios suaves, como girar el torso o rotar el cuello. Todos estos movimientos estimulan la circulación sanguínea y relajan las vértebras. para elegir un filtro para la pantalla, lo primero que hay que tener en cuenta es la cantidad de tiempo que la persona usa la computadora. ¿Por qué? Hay mucha diferencia de precio entre los más comunes y los más elaborados. Los distintos filtros varían según el tratamiento que reciba el cristal. Un ejemplo: los vidrios esfumados no tienen cualidades han irreflejo. En cambio, en los

filtros han irreflejo, el cristal se recubre con una película que bloquea la radiación. Así, logran reducir la fatiga visual. En cuanto a las enfermedades musculares, el elemento clave para prevenirlas es el teclado. Los de tipo ergonómico se adaptan a la curvatura de la mano para evitar dolores producidos por el tapeo reiterado y sistemático. Se trata de una herramienta cómoda para trabajar, que mejora las condiciones de uso de la computadora

Considerando los puntos que fueron tratados anteriormente, creo que no sólo se deberían modificar las oficinas, sino, prestar especial atención en las escuelas, ya que las malas posturas desde chicos, derivan en problemas en la adultez. Es cierto que uno no toma conciencia de cuánto se perjudica estando horas frente a la computadora y que a veces la mala falta de información nos causa curiosidad pero también posibles enfermedades.

INFORME DEL TUTORIAL

ANY CAROLINA VARGAS PALACIO 903

Trabajo de tecnología e informática

Héctor cuartas Profesor

INSTTITUCION EDUCATIVA SAN LUIS GONZAGA SECCION 1 SANTA FE DE ANTIOQUIA 2009 INFORME DEL TUTORIAL

Este informe no s sirve para saber las formas básicas y hasta mas a fondo de las cosas que tiene Word por que así nos enteramos de los beneficios que tenemos al tener este programa tan efectivo y gracias a el tenemos las formas básicas de cómo manejar es te programa y nos ayuda a comprender de todo esto, por eso esto nos ayuda a ser mas fácil nuestra vida cotidiana.

Como sus características principales era su capacidad de nosotros saber como organizar y guardar un programa de Microsoft Word por eso nos ayuda mucho este dicho programa gracias a que tiene toda la capacidad de entender y explicarse bien en todo lo que nos quiere decir y hacer entender.

Además este tutorial nos enseñan básica de Microsoft Word, los elementos que ayudan a hacer de un programa mejor, aunque el conocimiento del Windows es útil, también nos enseña como debemos utilizar los elementos y nos dicen paso a paso los que debemos hacer para tener un trabajo mejor y no equivocarlos con las diferentes herramientas que existen.

También este programa nos permite familiarizarnos con la pantalla de Microsoft Word, donde nos muestra el nombre del documento donde estamos trabajando.

En conclusión este programa lo que quiere hacer es que nosotros como estudiantes crezcamos sabiendo que Microsoft Word es algo para la vida cotidiana por que nos ayuda a ser mas fáciles nuestras experiencias y utilidades para que nuestra capacidad mental sea mas probable y no nos corche si nos preguntan algo sobre Microsoft Word o donde encontrar un

tutorial de Microsoft Word y muchos mas por eso este tutoral nos explica paso por paso como se hace de todo en Word nos explica como esta constituida la barra de herramientas o también para que sirven diversas cosas que tiene Microsoft Word .

AUTO EVALUACION

ANY CAROLINA VARGAS PALACIO 903

Traba de tecnología e informática

HECTOR CUARTAS Profesor

INSTITUCION EDUCATIVA SAN LUIS GONZAGA SECCION 3 SANTA FE DE ANTIOQUIA 2009

AUTO EVALUACION

Pues yo en la clase de tecnología la verdad que no me va muy bien por que hay ciertas personas que me meten en muchos problemas y el profesor ya empieza a alegar con migo y yo la verdad que para que me estén regañando no sirvo no me aguanto las ganas de alegar también con el pero ya me e como prevenido de eso bueno en fin

Con respecto a la responsabilidad estoy más o menos porque no he cumplido a tiempo con la entrega de trabajo y por eso debo mejorar la responsabilidad con mis trabajos para no sacarme mala notas.

Con la presenta es muy importante porque es la apariencia, si me ven toda sucia no me van a darme trabajo y si me voy toda sucia para el colegio me van a regañar porque no tengo una buena presentación y obviamente nuestros padres de familia no nos dejaran salir a la calle sin una buena presentación.

Debemos tener una buena puntualidad ustedes se imaginan llegando a la primera entrevista de trabajo dos horas después hay si que no nos dan trabajo porque ven que si a la entrevista vamos tarde como será con el puesto, por eso es recomendable tener una buena presentación y una buena puntualidad.

Si nosotros tenemos un buen comportamiento en clase cuando nos portamos bien en clase ósea cuando dejamos que los profesor expliquen sus clases sin interrumpir cuando nuestro compañeritos estén trabajando nosotros dejarlos trabajar.

En el compañerismo soy una niña muy buena amiga no me gusta estar paliando con mis amigas ni con los demás pero yo soy una de esas personas que cuando me buscan me encuentran como dice usted pongan la papaya que yo se las parto.

Bueno la verdad profesor yo quiero mejorar la relación que tenemos nuestros dos y quiero que nos las llavamos bien y para no seguir halagando asi como usted dice que chimba.

USO ADECUADO DEL INTERNET

ANY CAROLINA VARGAS PALACIO 903 Trabajo de Tecnología e Informática

HECTOR CUARTAS Profesor

INSTITUCIÓN EDUCATIVA SAN LUIS GONSAGA SECCIÓN 1 SANTA FE DE ANTIOQUIA 2009

1. QUE SIGNIFICA WWW?

World Wide Web significa, en términos simples, "La telaraña mundial". Porque esta hecha de pequeños "hilos de seda" que se unen para formar una red complejas, simplemente, un gran conjunto de documentos que contienen una gran variedad de información presentada en forma de textos, gráficos, gráficos animados, sonidos y videos. En la WWW, como comúnmente se la conoce, se encuentran representadas la mayoría de las instituciones, organizaciones, empresas y una gran cantidad de personas del mundo. En una "página Web", como en la que usted se encuentra en este momento, se puede encontrar casi toda la información que una persona necesite, sirviendo así de base a una de las mayores bases de información del mundo. También puede encontrar diversión, revistas, multimedia, soporte de productos, investigación, servicios y casi todo lo que usted pueda imaginar. Para acceder a una "página Web" se necesita un programa que se ejecuta en la computadora, que se llama visualizador y que permite cargar y mostrar la información en su computadora.

Ejemplos de visualizadores son: Netscape Navegador y MS Internet Explorer. Para ingresar a una página debe ingresar la dirección de la misma con el teclado, toda "página Web" tiene una dirección propia única, llamada URL (Universal Resource Locator) que es, a modo de ejemplo, como la siguiente: http://www.cablevideo.com.ar/index.htm

Donde:"http://" - Es el protocolo de comunicación (La manera en que su computadora y un servidor (Satlink S.A.) se comunican entre

si)."www.cablevideo.com.ar" - Es el nombre de dominio del servidor Web."index.htm" - Nombre de la página. Las páginas visitadas pueden ser guardadas en el disco rígido o en diskette y pueden ser impresas utilizando las opciones de "Archivo" o "File" del menú del visualizador.

2. QUÉ ES LA WEB?

Significa el conjunto de archivos bajo un dominio común que se materializan en la presentación gráfica en la pantalla del Usuario de información, servicios u otros contenidos disponibles para su acceso en Internet por usuarios en general.

3. QUÉ ES HTTP?

Es una sigla que significa Hypertext Transfer Protocol en español seria o protocolo de transferencia de hipertexto y que tiene casi la misma función que el de WWW.

4. QUÉ ES UN MOTOR DE BÚSQUEDA?

Un motor de búsqueda es una herramienta interactiva que ayuda a las personas a localizar la información disponible en la World Wide Web. Los motores de búsqueda son realmente base de datos que contienen miles de referencias a recursos. Los usuarios son capaces de interactuar con la base de

datos, enviando pedidos que "verifican" en la base de datos si esta contiene recursos que coincidan con el criterio especificado. Existen bastantes motores de búsqueda disponibles en la Web. La World Wide Web (WWW), cuyo significado es "Gran Telaraña Mundial”, está compuesta por un gran número de "sitios" Web, también denominados "presencias" Web, ubicados en servidores de todo el mundo e interconectados entre sí gracias a Internet. A su vez, estas "presencias" Web están formadas por páginas Web, las cuales están enlazadas unas con otras mediante los llamados "puntos calientes" (hipervínculos), gracias a estos "puntos calientes" podemos recorrer cada una de las páginas de que consta una presencia de una forma divertida y dinámica, seleccionando la información que nos interesa y llegando a ella de forma rápida y directa.

Toda presencia Web consta de una página principal o "Home Page", que es el punto de inicio de esa presencia al igual que la cubierta o el índice de un libro. Cada página Web tiene una dirección exclusiva llamada URL (Universal Rezurce Locutor). La dirección URL de la página de entrada a la presencia Web de I.T.S. (Información Tecnología Solutions) es: "http://www.its-intl.com". Cuando tecleamos esta dirección en nuestro navegador, aparece en nuestra pantalla la Página Principal de la presencia, esta página contiene todos los enlaces a los principales apartados de la presencia Web y siempre podemos regresar a ella desde cualquier punto de la Web con sólo hacer un "clic" sobre el botón que dice "HOME".

5. QUE ES UN ROBOT DE BÚSQUEDA?

Los "Robots" suelen mencionarse en el contexto de WWW como programas que se mueven por el Web buscando información; por ejemplo, para crear índices en dispositivos de búsqueda o localizar errores en sitios Web o funciones similares.

6. DIFERENCIA ENTRE ROBOT DE BÚSQUEDA Y MOTOR DE BÚSQUEDA?

En que el Motor de Búsqueda es una base de datos con miles de recursos de búsqueda y el Robot de Búsqueda es el que se mueve por toda la WEB en forma de WWW.

7. QUE ES UN DOMINIO Y CUALES SON LOS QUE EXISTEN?

Tipos de dominio. En Internet existen varias denominaciones de dominio o dominios de primer nivel y estos son com., org, es, etc. Como decíamos, los dominios de primer nivel indican el ámbito al que pertenecen, hay principalmente dos grupos, genéricos y territoriales.

Dominios genéricos Son dominios que se otorgan a nivel internacional, para empresas y personas de todo el mundo.

Com. Para empresas o en general para cualquier Web que tenga carácter comercial.

Net. Que indica una red en Internet, la de un proveedor de servicios por ejemplo: Una opción que se allá convertido en valida para cualquier tipo de propósito.

Org. Destinado para organizaciones, asociaciones, fundaciones y demás entidades muchas veces en fines benéficos o sin ánimo de lucro. Gob. Es destinada para las páginas del gobierno. Edu. Reservada para las instituciones relativas a la educación.

Mil. Se utiliza para las instituciones militares. Int. Pertenece a la unión internacional de telecomunicaciones, y en el que se pueden encontrar organismos que se hayan creado con acuerdos

internacionales, como las naciones unidas.

8. QUE ES UN VÍNCULO?

Los vínculos pueden ser gráficos, imágenes en 3D o texto coloreado (normalmente subrayado). Para comprobar si un elemento de una pagina es un vinculo, mueva el puntero del Mouse sobre el elemento, si el puntero cambia a una mano, el elemento es un vinculo.

9. EN QUE AÑO APARECIO EL INTERNET?

En agosto de 1968 apareció el Internet, después de que Roberts y la comunidad de DARPA hubieran refinado la estructura global.

10. SE PUEDE DENOMINAR DISPOSITIVO DE ALMACENAMIENTO A LA RAM?

Si, por la simple razón que la memoria RAM al estar en funcionamiento el computador esta se activa para al almacenamiento temporal de la información que entra y sale de ella, mientras mas grande sea la RAM mas mayor será la velocidad del computador.

CUADERNO ELECTRONICO

ANY CAROLINA VARGAS PALACIO 903

Tecnología e informática

Héctor cuartas Profesor

Institución educativa san Luís Gonzaga Sección 1

Santa fe de Antioquia 2009

INFORME DE MICROSOFT WORDF, TUTORIAL

LECCIÓN 1:

Este tutorial enseña conceptos básicos de Microsoft Word. Aunque el conocimiento de cómo navegar en un entorno Windows es útil, este tutorial fue creado para el equipo principiante. Para empezar, abra Microsoft Word. Su pantalla se verá como el que se muestra aquí.

clic en haga la x en la esquina superior derecha del panel de nuevo documento para cerrar el panel de nuevo documento. Su pantalla a continuación, busque como el que se muestra aquí.

LA BARRA DE TÍTULO

esta lección le permitirá familiarizarse con la pantalla de Microsoft Word. Empezaremos con la barra de título, que se encuentra en la parte superior de la pantalla. En la barra de título, Microsoft Word muestra el nombre del

documento en el que está trabajando actualmente. En la parte superior de la pantalla, debería ver "Microsoft Word - document1" o un nombre similar.

LECCIÓN 2:

Esta lección le instruye acerca de cómo configurar el ordenador para que pueda competir con las lecciones que siguen con éxito y le proporciona información de antecedentes sobre Microsoft Word. Para empezar la lección, abrir Microsoft Word. Haga clic en Durante las lecciones que siguen, se le pedirá que "haga clic en" los artículos. Cuando se les pide que haga clic en: Punto a este tema. Pulse el botón izquierdo del ratón una vez. Si se le pide que haga doble clic en un tema: Punto a este tema. Presione rápidamente el botón izquierdo del ratón dos veces. Si se le pide que haga clic con el botón: Punto a este tema. Pulse el botón derecho del ratón. Opciones

la siguiente es una introducción a diversas características de la pantalla de Microsoft Word.

BARRA DE ESTADO

LECCIÓN 3:

Esta lección se refiere a la tipificación, la tecla de retroceso, la tecla suprimir, insertar texto, negrita, subrayado, e italicizing. Para comenzar esta lección, abrir Microsoft Word. Suprimir la palabra "muy" de la frase que acaba de introducir. Destacar la palabra "muy". Coloque el cursor antes de la "v" en la palabra "muy" y presione la tecla f8. A continuación, pulse la tecla de flecha derecha hasta que la palabra "muy" está resaltada.

pulse la tecla suprimir. La frase es ahora la siguiente: "Juan tiene un gran barco." inserción de texto puede insertar texto. Para insertar el texto, debe estar en el modo de insertar. Para comprobar para ver si usted está en el modo de insertar, busque en la barra de estado, situada en la parte inferior de la pantalla. Mira el lado derecho de la barra de estado. Si las letras "ovr" son de color gris, que está en el modo de insertar. Si las letras "ovr" son de color negro, que está en el modo de overtype.

MODO INSERTAR

LECCION 4:

Lección 4: Más Características básicas Esta lección se refiere a cortar, copiar, pegar, Auto texto, el corrector ortográfico, buscar, reemplazar, y fuentes. Para comenzar esta lección, abrir Microsoft Word. Abrir Archivo A seguir trabajando en un archivo guardado previamente, debe abrir el archivo. Para abrir el archivo que utilizó en la Lección 3: 1. 2. Seleccione Archivo> Abrir en el menú. Asegúrese de que la carpeta que anotó en la lección anterior se muestra en el campo Buscar en. 3. El archivo se llama "lesson3.doc". Tipo lesson3.doc en el campo Nombre de archivo. 4. Haga clic en Abrir. El archivo que ha creado durante la lección anterior aparece. Método alternativo - Apertura de un archivo mediante el menú desplegadle 1. 2. Haga clic en Archivo. Busque el nombre de archivo "lesson3.doc" cerca de la parte inferior del menú desplegadle. 3. Haga clic en "lesson3.doc". El archivo que ha creado durante la lección anterior se abre. Cortar y Pegar

En Microsoft Word, puede cortar (supresión) de un área de texto de un documento y guardar ese texto por lo que se puede pegar en cualquier otra parte del documento. Al cortar texto, sino que se almacena en el Portapapeles. También puede copiar texto. Cuando se copia texto, también es almacenado en el portapapeles. La información almacenada en el Portapapeles permanece allí hasta que la nueva información puede ser copiado o cortado. Cada vez que se ejecute Cortar o Copiar, que reemplazará a la antigua información en el Portapapeles con lo que acaba de cortar o copiar. Puede pegar la información del portapapeles con la frecuencia que desee. Ejercicio 1 Cortar - Uso del menú 1. Escriba el siguiente: Quiero mover. Estoy contento donde estoy. 2. 3. 4. Resalte "Quiero mover." Seleccione Edición> Cortar en el menú. Su texto es ahora la siguiente: "Estoy contento donde estoy". Pegar - Uso del menú 1. Sitúe el cursor después del período en la frase "Estoy contento donde estoy". 2. 3. 4. Pulsa la barra espaciadora para dejar un espacio. Seleccione Edición> Pegar en el menú. Su texto debería rea "Estoy contento donde estoy. Quiero pasar".

Método alternativo - Cortar usando el icono 1. Escriba el siguiente: Quiero mover. Estoy contento donde estoy. 2. 3. 4. Resalte "Quiero mover." Haga clic en el icono Cortar Su texto es ahora la siguiente: "Estoy contento donde estoy". Método alternativo - Pegar usando el icono 1. Sitúe el cursor después del período de la condena "Estoy contento donde estoy". 2. 3. 4. Pulsa la barra espaciadora para dejar un espacio. Haga clic en el icono Pegar Su texto es ahora la siguiente: "Estoy contento donde estoy. Quiero pasar". Método alternativo - Corte mediante teclas 1. Escriba el siguiente: Quiero mover. Estoy contento donde estoy. 2. 3. 4. Resalte "Quiero mover." Presione ctrl.-x. Su texto debe ser ahora. "Estoy contento donde estoy". . .

Método alternativo - Pegar mediante teclas 1. Sitúe el cursor después del período en la frase: "Estoy contento donde estoy". 2. 3. 4. Pulsa la barra espaciadora para dejar un espacio. Presione ctrl.-v. Su texto debe ser ahora. "Estoy contento donde estoy. Quiero pasar". Copiar y Pegar En Microsoft Word, puede copiar texto de un área del documento y el lugar que en otras partes de texto en el documento. Al igual que con los datos de corte, la copia de datos se almacena en el Portapapeles. Ejercicio 2 Copiar - Uso del menú 1. Escriba el siguiente: Usted me quiere copiar. Uno de mí es todo lo que necesita. 2. 3. Resalte "Usted desea copiar mi." Seleccione Edición> Copiar en el menú.

Pegar - Uso del menú 1. Sitúe el cursor después del período en la frase: "Uno de mí es todo lo que necesita." 2. 3. Pulsa la barra espaciadora para dejar un espacio. Seleccione Edición> Pegar en el menú.

4.

Su texto es ahora la siguiente: "Usted me quiere copiar. Uno de mí es todo lo que necesita. Usted desea copiar mí".

Método alternativo - Copiar usando el icono 1. Escriba el siguiente: Usted me quiere copiar. Uno de mí es todo lo que necesita. 2. 3. Resalte "Usted desea copiar mi." Haga clic en el icono Copiar .

Método alternativo - Pegar usando el icono 1. Sitúe el cursor después del período en la frase: "Uno de mí es todo lo que necesita." 2. 3. 4. Pulsa la barra espaciadora para dejar un espacio. Haga clic en el icono Pegar Su texto es ahora la siguiente: "Usted me quiere copiar. Uno de mí es todo lo que necesita. Usted desea copiar mí". Método alternativo - Uso de Copia de Llaves 1. Escriba el siguiente: Usted me quiere copiar. Uno de mí es todo lo que necesita. 2. 3. Resalte "Usted desea copiar mi." Pulse ctrl.-c. .

Método alternativo - Pegar mediante teclas 1. Sitúe el cursor después del período en la frase "Uno de mí es todo lo que necesita." 2. 3. 4. Pulsa la barra espaciadora para dejar un espacio. Presione ctrl.-v. Su texto es ahora la siguiente: "Usted me quiere copiar. Uno de mí es todo lo que necesita. Usted desea copiar mí". Auto texto Cortar y copiar tanto almacenar información en el portapapeles. Cada vez que almacenar nueva información en el Portapapeles, la información antigua que se pierde. Si desea almacenar permanentemente texto para que pueda utilizarlo de manera repetida, el uso de Auto texto. Ejercicio 3 1. Escriba el siguiente: Auto texto información se almacena permanentemente. 2. 3. 4. Resalte "Auto texto información se almacena permanentemente." Seleccione Insertar> Auto texto> Nuevo en el menú. Microsoft Word sugiere un nombre. La sugerencia se muestra en el cuadro de diálogo. Cambie el nombre de AT escribiendo en el Nombre Por favor, Su campo de entrada de Autotexto. 5. 6. Haga clic en Aceptar. Haga clic en cualquier lugar del área de texto para eliminar el relieve.

7.

Sitúe el cursor entre el período comprendido en la frase que acaba de introducir y el marcador de párrafo (¶).

8.

Pulsa la barra espaciadora dos veces para dejar dos espacios en blanco.

9.

Tipo AT.

10. Presione F3. 11. Su texto es ahora la siguiente: "Autotexto información se almacena permanentemente. Autotexto información se almacena permanentemente." Nota: Siempre que necesite el texto, simplemente escriba el nombre y pulse F3. Corrector ortográfico Word comprueba tu ortografía y la gramática mientras escribe. Mostrar los errores ortográficos de líneas onduladas de color rojo con una línea debajo de la palabra. Mostrar los errores gramaticales con líneas onduladas de color verde bajo la línea de error. Si desea comprobar la ortografía de su

documento, presione F7 y haga clic en el icono de la ortografía

,O

seleccione Herramientas> Ortografía y gramática en el menú. Si desea revisar la ortografía de su documento, marque el área que desea que el corrector ortográfico. A continuación, presione F7 y haga clic en icono de la ortografía

, O seleccione Herramientas> Ortografía y gramática en el menú. Ejercicio 4

1.

Escriba el siguiente exactamente como se muestra. Incluir todos los errores. THR puerta abierta para Mallarla. Ella es una maestra de la ciudad de Ridgemont.

2.

Destaque: "Abrir la puerta para THR Mallarla. Ella es una maestra de la ciudad de Ridgemont."

3.

Pulse F7 o haga clic en el icono Ortografía herramientas Estándar.

en la barra de

4.

"El" está mal, por lo que se pone de relieve en la pantalla y no se señala en el Diccionario en la caja.

5.

Palabra sugiere corregir la ortografía. Estas sugerencias se encuentran en el Buzón de Sugerencias.

6.

Para cambiar la palabra a la ortografía correcta, asegúrese de que "el" se pone de relieve en el Buzón de Sugerencias. Haga clic en Cambiar. Nota: Si la palabra está mal en varios lugares en el documento, haga clic en Cambiar todo para corregir todos los errores ortográficos.

7.

El nombre "Mayrala" no está en el diccionario, pero es correcta. Una vez que haga clic en Omitir para dejar "Mayrala" en el documento actual con su ortografía. Nota: Si una palabra aparece en varios lugares en el documento, haga clic en Omitir todo para que no se le pedirá que corregir la ortografía de cada ocurrencia.

8.

"Ridgemont" no se encuentra en el diccionario. Si utiliza con frecuencia una palabra que no se encuentra en el diccionario, debería añadir la palabra al diccionario, pulsando el botón Añadir al diccionario. Word

reconocerá entonces la palabra la próxima vez que se encuentra. Haga clic en Agregar al diccionario. 9. Los siguientes deben aparecer en su pantalla: "La Palabra terminado el control de la selección. ¿Desea continuar comprobando el resto del documento?" 10. Haga clic en No. Si quería Word corrector ortográfico a todo el documento, tendría que haber hecho clic en Sí. Buscar y reemplazar Si usted necesita para encontrar una palabra o texto, puede utilizar el comando Buscar. Si desea buscar en todo el documento, basta con ejecutar el comando Buscar. Si desea limitar su búsqueda a un área seleccionada, destacar que la zona y, a continuación, ejecutar el comando Buscar. Después de haber encontrado la palabra o texto que está buscando, puede reemplazarlo con el nuevo texto ejecutando el comando Reemplazar. Ejercicio 5 Buscar - Uso del menú 1. Escriba el siguiente: Mónica es de Easton. Ella vive en el lado este de la ciudad. Su hija asiste a la Escuela Secundaria del Este. 2. Destaque: "Mónica es de Easton. Ella vive en el lado este de la ciudad. Su hija asiste a la Escuela Secundaria del Este". 3. 4. Seleccione Edición> Buscar en el menú. Este tipo en el campo Buscar.

5.

Haga clic en Buscar siguiente. Tenga en cuenta que el "Oriente" se pone de relieve en Easton.

6.

Haga clic en Buscar siguiente. Tenga en cuenta que "este" se pone de relieve.

7.

Haga clic en Buscar siguiente. Tenga en cuenta que el "Oriente" en el Este está resaltada.

8.

Haga clic en Buscar siguiente. El mensaje siguiente debería aparecer: "Word ha terminado de buscar en la selección. ¿Quiere buscar en el resto del documento?"

9.

Haga clic en No.

10. Haga clic en Cancelar. Método alternativo - Buscar mediante teclas 1. Destaque: "Mónica es de Easton. Ella vive en el lado este de la ciudad. Su hija asiste a la Escuela Secundaria del Este". 2. 3. Pulse ctrl.-f. Siga los pasos 5 a 10 en la sección anterior.

Reemplazar - Uso del menú 1. Resalte "Mónica es de Easton. Ella vive en el lado este de la ciudad. Su hija asiste a la Escuela Secundaria del Este". 2. 3. 4. 5. 6. Seleccione Edición> Reemplazar en el menú. Tipo de "este" en el cuadro Buscar. Haga clic en Buscar siguiente. No sustituya el "Oriente" en "Easton". Haga clic en Buscar siguiente. En el cuadro de diálogo Reemplazar por, escriba oeste.

7. 8. 9.

Haga clic en Reemplazar. Word reemplaza al este con el oeste. El "Oriente" en el Este está resaltada. Haga clic en Reemplazar. Oriental se convierte en occidental.

10. Aparecerá el siguiente mensaje: "Word ha terminado de buscar en la selección. ¿Quiere buscar en el resto del documento?" 11. Haga clic en No. 12. Haga clic en Cerrar. 13. Su texto debe ser ahora, "Mónica es de Easton. Ella vive en el lado oeste de la ciudad. Su hija asiste a Western High School." Método alternativo - Sustitúyase por Uso de teclas 1. Resalte "Mónica es de Easton. Ella vive en el lado oeste de la ciudad. Su hija asiste a Western High School." 2. 3. Pulse ctrl.-h. Siga los pasos del 4 al 13 en la sección anterior, pero este tipo en el cuadro de diálogo Reemplazar por. Tamaño de Fuente En Microsoft Word, puede cambiar el tamaño de la fuente (texto). El siguiente ejercicio ilustra cambiar el tamaño de la fuente. Cambiar Tamaño de Fuente - Uso del menú 1. Escriba el siguiente: Yo soy el más pequeño. Estoy un poco más grande. Yo soy el más grande.

2. 3. 4. 5.

Resalte "Yo soy el más pequeño." Seleccione Formato> Tipo de letra en el menú. Seleccione la ficha Fuente. Tipo 8 en el campo Tamaño, o haga clic en 8 en el cuadro de abajo el campo Tamaño.

6. 7. 8. 9.

Haga clic en Aceptar. Resalte "Estoy un poco más grande." Seleccione Formato> Tipo de letra en el menú. Seleccione la ficha Fuente.

10. Tipo 14 en el campo Tamaño, o haga clic en 14 en el cuadro de abajo el campo Tamaño. 11. Haga clic en Aceptar. 12. Resalte "Yo soy el más grande". 13. Seleccione Formato> Tipo de letra en el menú. 14. Seleccione la ficha Fuente. 15. Tipo 24 en el campo Tamaño, o haga clic en 24 en el cuadro de abajo el campo Tamaño. 16. Haga clic en Aceptar. 17. Su texto debe ahora un aspecto similar al siguiente: "Yo soy el más pequeño. Estoy un poco más grande. Yo soy el más grande". Método alternativo - Cambiar Tamaño de fuente mediante la barra Google

1.

Resaltar: "Yo soy el más pequeño. Estoy un poco más grande. Yo soy el más grande".

2.

Presione Ctrl + barra espaciadora para configurar el formato de nuevo a la opción por defecto.

3. 4.

Resalte "Yo soy el más pequeño." En el cuadro Tamaño de Fuente tipo 8. en la barra de herramientas,

5. 6. 7.

Pulse Aceptar. Resalte "Estoy un poco más grande." En el cuadro Tamaño de Fuente escriba 14. en la barra de herramientas,

8. 9.

Pulse Aceptar. Resalte "Yo soy el más grande". en la barra de herramientas,

10. En el cuadro Tamaño de Fuente escriba 24. 11. Pulse Aceptar. Fuentes

En Microsoft Word, puede cambiar la fuente (la "familia" del tipo que utiliza para su texto). Esta característica se ilustra en el siguiente ejercicio: Cambiar la fuente - Uso del menú 1. Escriba el siguiente: Correo Arial Times New Roman

2. 3. 4. 5. 6. 7. 8. 9.

Resalte "Arial". Seleccione Formato> Tipo de letra en el menú. Seleccione la ficha Fuente. En el cuadro de abajo de la fuente de campo, haga clic en "Arial". Haga clic en Aceptar. Resalte "Correo". Seleccione Formato> Tipo de letra en el menú. Seleccione la ficha Fuente.

10. En el cuadro de abajo de la fuente de campo, haga clic en "Courier New". 11. Haga clic en Aceptar. 12. Resalte "Times New Roman". 13. Seleccione Formato> Tipo de letra en el menú. 14. Seleccione la ficha Fuente. 15. En el cuadro de abajo de la fuente de campo, haga clic en "Times New Roman". 16. Haga clic en Aceptar. 17. Su texto debe ahora un aspecto similar al siguiente: "Arial, Times New Roman de Correo" Método alternativo - Cambiar la fuente utilizando la barra de herramientas Formato

1. 2.

Resalte "Correo Arial Times New Roman". Presione Ctrl + barra espaciadora. Ctrl + barra espaciadora establece el formato de nuevo a la opción por defecto.

3. 4.

Resalte "Arial". Haga clic para abrir la fuente en el menú desplegable

en la barra de herramientas Formato. 5. 6. 7. Haga clic en "Arial". A continuación, resalte "Correo". Haga clic para abrir la fuente en el menú desplegable

en la barra de herramientas Formato. 8. 9. Haga clic en "Correo". A continuación, resalte "Times New Roman".

10. Haga clic para abrir la fuente en el menú desplegarle

en la barra de herramientas Formato. 11. Haga clic en "Times New Roman". 12. Su texto debe ahora un aspecto similar al siguiente: "Arial, Times New Roman de Correo" Guardar Archivo Guardar el archivo, siga estas instrucciones: 1. 2. 3. Seleccione Archivo> Guardar como en el menú. Especifique la carpeta correcta en el campo Buscar en. Asigne un nombre a su archivo lesson4.doc escribiendo en el campo Nombre de archivo. 4. Haga clic en Guardar. Nota: Este documento contendrá Lección Tres y Cuatro.

5. 6.

Haga clic en Archivo. Resalte Salir. Pulse Aceptar. LECCION 5

. Ejercicio 1

Antes de espacio
Resalte el título de la muestra de texto: "Ejemplo de los párrafos." 1. 2. 3. 4. Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Introduzca 18 en el pt Antes de campo. Haga clic en Aceptar. Ahora tiene 18 puntos antes de "Ejemplo de Apartado".

Después de espacio
1. 2. 3. 4. 5. Resalte todo el texto que escribió (el título y los dos párrafos): Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Introduzca 12 pt Después en el campo. Haga clic en Aceptar. Ahora tiene 12 puntos después de cada párrafo.

Ejercicio 2
1. 2. 3. 4. 5. 6. Resalte el primer párrafo que escribió, comenzando con "Vamos a utilizar" y termina con "en un párrafo." Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Haga clic para abrir el menú desplegarle en el campo de espacio entre líneas. Haga clic en 1,5 líneas. Haga clic en Aceptar. Su espacio entre líneas para el párrafo es ahora 1.5.

Ejercicio 3
1. 2. 3. 4. 5. 6. 7. Resalte el segundo párrafo que escribió, comenzando con "Vamos a utilizar" y termina con "de su documento." Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Haga clic para abrir el menú desplegarle en el campo Especial. Haga clic en Primera Línea. Introduzca 0.25 "en el campo En. Haga clic en Aceptar.

1. Sitúe el cursor en cualquier parte del párrafo. 2. Seleccione Formato> Párrafo en el menú. 3. Elija la pestaña Sangrías y espaciado. 4. Haga clic en el especial en el menú desplegarle y, a continuación, haga clic en Ninguno. 5. Haga clic en Aceptar.

Ejercicio 4
1. 2. 3. 4. 5. Resalte el párrafo segundo, comienza con "Vamos a utilizar" y termina con "de su documento" Seleccione Formato> Párrafo en el menú. Tipo 1 "en la margen izquierda del campo. Tipo 1 "en el campo derecho. Haga clic en Aceptar. Ahora es su párrafo sangrado de una pulgada de los márgenes izquierdo y derecho, como en el ejemplo.

Ejercicio 5 Justificar la derecha
1. 2. 3. 4. 5. 6. Volver al primer párrafo que escribió, comenzando con "Vamos a utilizar" y termina con "en un párrafo." Resalte el párrafo. Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Haga clic para abrir la alineación en el menú desplegarle. Haga clic derecho. Haga clic en Aceptar. El párrafo está alineada a la derecha

Justificar la izquierda 1. 2. 3. 4. 5. 6. Resalte el primer párrafo que escribió, comenzando con "Vamos a utilizar" y termina con "en un párrafo." Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Haga clic para abrir la alineación en el menú desplegable. Haga clic en la izquierda. Haga clic en Aceptar. El párrafo es ahora la alineación a la izquierda.

Método alternativo - Derecho-Justificar mediante teclas
1. 2. Resalta el texto. Pulse Ctrl-r. El párrafo está alineada a la derecha.

Método alternativo - Izquierda-Justificar mediante teclas
1. 2. Resalta el texto. Pulse Ctrl-l. El párrafo es ahora la alineación a la izquierda.

Método alternativo - Justificar la derecha usando el icono
1. 2. Resalta el texto. Haga clic en el icono Alinear a la derecha derecha. . El párrafo está alineada a la

Método alternativo - Justificar izquierda usando el icono
1. 2. Resalta el texto. Haga clic en el icono Alinear a la izquierda alineación a la izquierda. . El párrafo es ahora la

Centro - Uso del menú
1. 2. 3. 4. 5. 6. Resalte el primer párrafo que escribió, comenzando con "Vamos a utilizar" y termina con "en un párrafo." Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Haga clic para abrir la alineación en el menú desplegable. Haga clic en Centrado. Haga clic en Aceptar. El párrafo está centrada.

Justificar - Uso del menú
1. 2. 3. 4. 5. 6. Resalte el primer párrafo que escribió, comenzando con "Vamos a utilizar" y termina con "en un párrafo." Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. Haga clic para abrir la alineación en el menú desplegarle. Haga clic en Justificado. Haga clic en Aceptar. El párrafo está justificada.

Método alternativo - Justificar y el Centro de Uso de Llaves
1. 2. 3. Resalta el texto. Pulse Ctrl-e. El texto está centrado. Pulse Ctrl-J. El texto está justificado.

Método alternativo - Justificar y Centro usando el icono
1. 2. 3. Resalta el texto. Haga clic en el icono Centro Haga clic en el icono Justificar . El texto está centrado. . El texto está justificado.

Sangría
La característica de los guiones sangría la primera línea del párrafo de la margen de la cantidad especificada en el campo de la izquierda. El importe restante en el campo más de la suma indicada en el guión sobre el terreno todas las líneas. La sangría característica guiones de cada línea, excepto la primera línea por el importe especificado en el campo de Al, como se muestra en el ejemplo. Sangría:

Ejemplo: sangría Ejercicio 6

Escriba el siguiente: Sangría: La característica de los guiones sangría la primera línea por la cantidad especificada en el campo de la izquierda. Afecta a las líneas sangradas por la suma indicada en el campo de la izquierda, más el importe especificado en el campo En. Resalta el párrafo que acaba de introducir. 1. 2. 3. 4. 5. 6. 7. 8. 9. Seleccione Formato> Párrafo en el menú. Elija la pestaña Sangrías y espaciado. En el campo Especial, haga clic para abrir el menú desplegarle. Haga clic en colgantes. En el cuadro A, escriba 2.0”. Haga clic en Aceptar. Sitúe el cursor después de los dos siguientes "sangría". Pulse la tecla Tab. Observe cómo los cambios en el sangrado.

Salir y Guardar archivo de Microsoft Word
Guardar el archivo, siga estas instrucciones: 1. 2. 3. Seleccione Archivo> Guardar como en el menú. Especifique la carpeta correcta en el campo Guardar en. Asigne un nombre a su archivo lesson5.doc escribiendo en el campo Nombre de archivo. 4. Haga clic en Guardar. 5. Seleccione Archivo> Salir en el menú.

LECCION 6:

Para cambiar la configuración por defecto ficha:

1.

Seleccione Formato> "Pestañas en el menú. Las pestañas abre el cuadro de diálogo. 2. Introduzca 1 "en el campo por defecto Tabulaciones. 3. Haga clic en Aceptar. 4. Pulse la tecla Tabulador varias veces. Tenga en cuenta la forma en que el cursor se mueve a través de la página. El cursor se detiene en cada pulgada. También puede configurar tabulaciones personalizadas. Para configurar su tabulaciones a 1,5 ", 3,5" y 6 ": 1. 2. 3. 4. 5. 6. 7. 8. Seleccione Formato> "Pestañas en el menú. Las pestañas abre el cuadro de diálogo. Introduzca 1.5 "en la tabulación de posición sobre el terreno. Haga clic en Establecer. Introduzca 3,5 en la tabulación de posición sobre el terreno. Haga clic en Establecer. Introduzca 6 en la tabulación de posición sobre el terreno. Haga clic en Aceptar. Pulse la tecla Tabulador varias veces. Tenga en cuenta la forma en que el cursor se mueve a través de la página.

Ejemplos - Numeración

Ejemplos - Boletín

Ejercicio 1
1. Escriba el siguiente como se muestra. Manzana Naranja De uva Mango Cherry Resalte las palabras que acaba de introducir. Seleccione Formato> Numeración y Viñetas en el menú. Elija la pestaña numerada. Algunos estilos están disponibles para usted. Haga clic en el estilo que desea utilizar. Haga clic en Aceptar. Su lista está numerada.

2. 3. 4. 5. 6.

Para eliminar la numeración: 1. 2. 3. 4. Resalte la lista de nuevo. Seleccione Formato> Numeración y Viñetas en el menú. Haga clic en Ninguno. Haga clic en Aceptar. La lista ya no está numerado.

Método alternativo - Numeración usando el icono.
1. 2. Destaque la lista que escribió. Haga clic en el icono de numeración Su lista está numerada. en la barra de herramientas Formato.

Para eliminar la numeración: 1. 2. Resalte la lista de nuevo. Haga clic de nuevo sobre el icono de numeración numerado. . La lista ya no está

Boletín
1. 2. Destaque la lista que escribió. Seleccione Formato> Numeración y Viñetas en el menú.

3. 4.

Elija la pestaña de viñetas. Algunos estilos están disponibles para usted. Haga clic en el estilo que desea utilizar. 5. Haga clic en Aceptar. Su lista es ahora viñetas. Para eliminar boletín: 1. 2. 3. 4. Resalte la lista de nuevo. Seleccione Formato> Numeración y Viñetas en el menú. Haga clic en Ninguno. Haga clic en Aceptar. La lista ya no está con viñetas.

Método alternativo - Boletín usando el icono
1. 2. Destaque la lista que escribió. Haga clic en el icono de Viñetas lista es ahora viñetas. en la barra de herramientas Formato. Su

Para quitar el boletín: 1. 2. Resalte la lista de nuevo. Haga clic en el icono de Viñetas de nuevo. La lista ya no está con viñetas.

Deshacer y Rehacer

Ejercicio 2
1. 2. 3. 4. 5. 6. 7. Tipo Deshacer ejemplo. Seleccione Edición> Deshacer mecanografía en el menú. La tipificación desaparece. Seleccione Edición> Rehacer mecanografía en el menú. La tipificación reaparece. Resalte "Deshacer ejemplo." Presione Ctrl-b para negrita. Seleccione Edición> Deshacer Negrita en el menú. La negrita se ha eliminado. Seleccione Edición> Rehacer Negrita en el menú. Su texto está en negrita.

Método alternativo - Deshacer & Rehacer mediante teclas
1. 2. 3. 4. 5. 6. 7. Tipo: Deshacer ejemplo. Pulse Ctrl-z. La tipificación desaparece. Pulse Ctrl-y. La tipificación reaparece. Resalte "; Deshacer ejemplo." Pulse Ctrl-U para subrayar. Pulse Ctrl-z. El subrayado se ha eliminado. Pulse Ctrl-y. El subrayar reaparece.

Guardar Archivo
Guardar el archivo, siga estas instrucciones:

1. 2. 3.

Seleccione Archivo> Guardar como en el menú. Especifique la carpeta correcta en el campo Buscar en. Asigne un nombre a su archivo lesson6.doc escribiendo en el campo Nombre de archivo. 4. Haga clic en Guardar. No salga de Microsoft Word.

Abrir el nuevo archivo
1. 2. 3. Seleccione Archivo> Nuevo desde el menú. Haga clic en Documento en blanco en el panel Nuevo documento. Si usted necesita para cerrar el panel, haga clic en la X en la esquina superior derecha del panel de Nuevo documento para cerrar el panel.

Ejercicio 3
Informes Personalizada de personalizados: información significa que usted puede crear sus propios informes personalizados. Si necesita información que no está contenida en la norma de informes, usted tendrá que escribir sus propios informes personalizados.

Impresión
1. 2. Seleccione Archivo> Imprimir en el menú. Haga clic en Aceptar.

Método alternativo - Impresión usando el icono

LECCION 7:

Crear una tabla
Para crear una columna de cuatro, cinco filas tabla: 1. 2. 3. 4. Seleccione Tabla> Insertar> Tabla en el menú. El cuadro de diálogo Insertar tabla se abre. Tipo 4 en el número de columnas de campo. Tipo 5 en el campo Número de filas. Seleccione Auto en el campo Ancho de columna. Selección automática permite a Microsoft Word para determinar el tamaño de su ancho de las columnas. Alternativamente, usted puede entrar en el ancho de columna que desee. Haga clic en Aceptar. Su tabla debe ser similar a la que se muestra aquí, con cuatro columnas y cinco filas.

5.

Método alternativo - Crear una tabla utilizando el icono Insertar tabla
Haga clic en el icono Insertar tabla.

2.

Resalte el número de filas y columnas que necesita. El tamaño máximo de la tabla puede crear con este método es uno de cuatro hileras de cinco columnas tabla.

3.

Pulse Intro (o haga clic) para crear la tabla.

Nota: Microsoft Word tiene una barra de herramientas Tablas y bordes. Esta lección no cubre la barra de herramientas Tablas y bordes.

Desplazarse por una tabla
Haga clic en la primera celda en la primera columna. 1. Pulse la tecla tab. nueve veces. El cursor se mueve hacia adelante nueve celdas. 2. Pulse Mayúsculas + Tabulador seis veces. El cursor se mueve hacia atrás seis celdas. Nota: También puede mover a una celda haciendo clic en la celda. Además, puede mover alrededor de la mesa con la izquierda, derecha, arriba y abajo las teclas de flecha.

Introducción de texto en una tabla
Tipo de Vendedor en la primera celda en la primera columna. Pulse la tecla Tab. 1. Tipo de Muñecas en la primera celda en la segunda columna. Pulse la tecla Tab. 2. Continúe hasta que haya introducido todo el texto. Vendedor Kennedy, Sally Blanco, Pete York, George Bancos, Jennifer Muñecas 1327 1421 2190 1201 Camiones 1423 3863 1278 2528 Puzzles 1193 2934 1928 1203

Selección de una fila y la negrita del texto

1. 2. 3.

Haga clic en cualquier parte de la primera fila de su mesa. Elija Tabla> Seleccionar> Línea de menú. Presione Ctrl-b para negrita la fila.

Alineación de texto derecha
Usted necesita para poner de relieve "Muñecas", "Camiones" y "Rompecabezas". Coloque el cursor antes de la "D" en "muñecas". Presione la tecla F8 el cursor a la barra. A continuación, pulse la tecla de flecha derecha hasta que se han puesto de relieve "Muñecas", "Camiones" y "Rompecabezas". 1. 2. Elija Tabla> Seleccionar> Columna en el menú. Pulse Ctrl-r-alinear a la derecha de las celdas.

Sign up to vote on this title
UsefulNot useful