Está en la página 1de 2

Excel

Sumar y Contar si
09/02/2014

Excel: Contar y sumar si Funcin Sumar si La funcin SUMAR.SI sirve para sumar los valores en un rango que cumple los criterios que se especifican. Por ejemplo, supongamos que en una columna que contiene nmeros, desea sumar solo los valores que son mayores que 5. Puede usar la siguiente frmula: =SUMAR.SI (B2:B25,">5") En este ejemplo, los criterios se aplican a los mismos valores que se estn sumando. Si lo desea, puede aplicar los criterios a un rango y sumar los valores correspondientes en un rango distinto. Funcin SUMAR.SI.CONJUNTO Agrega las celdas de un rango que cumpla con varios criterios. Por ejemplo, si desea sumar los nmeros del rango A1:A20 slo si los nmeros de B1:B20 correspondientes son mayores que cero (0) y los nmeros de C1:C20 correspondientes son menores que 10, puede usar la siguiente frmula: =SUMAR.SI.CONJUNTO(A1:A20; B1:B20; ">0"; C1:C20; "<10")
IMPORTANTE

El orden de los argumentos es diferente entre las funciones SUMAR.SI.CONJUNTO y (office)SUMAR.SI. Concretamente, el argumento rango suma es el primer argumento de SUMAR.SI.CONJUNTO, pero es el tercero de SUMAR.SI. Si est copiando o editando estas funciones similares, asegrese de poner los argumentos en el orden correcto.