Está en la página 1de 2

Funciones Estadsticas Bsicas

1) PROMEDIO O MEDIA ARITMETICA Calcula el promedio de un rango de valores.

R: =PROMEDIO(A3:D3) 2) MXIMO

o =PROMEDIO(2;3;2;5)

Calcula el valor ms alto o mximo en un rango de datos.

R: =MAX(A3:D3) o =MAX(2;3;4;5) 3) MNIMO Calcula el valor ms bajo o mnimo en un rango de datos.

R: =MIN(A3:D3) o =MIN(2;3;2;5) 4) CONTARA Cuenta el nmero de celdas no vacas y los valores que hay en la lista de argumentos.

R: =CONTARA(A3:D3) o =CONTARA(A3;B3;C3;D3) 5) MODA Calcula el valor ms frecuente o el que ms se repite dentro de un rango de datos.

R: =MODA(A3:D3) o =MODA(2;3;2;5)