Está en la página 1de 11

02 05 06 5*9:

52

55

Excel tiene 16384 columnas y 1048576 filas TIPOS DE DATOS: TEXTO NMERO FECHA Inicio -> Cuadro de dialogo del grupo Numero -> Numero -> Personalizadas -> 00 Toda operacin matemticao funcin, debe empezar con el signo igual (=) Por ejemplo: =5*9 Signos de operacin: Suma: + Resta: Multiplicacin: * Divisin: / Potencia: ^ Para hacer orden se coloca en diferentes columnas los nombres, apellidos

45 -36.50

NOMBRES

APELLIDO PATERNO

APELLIDO MATERNO

NOTA1 NOTA2 PROMEDIO

APELLIDO MATERNO

AP. PATERNO CUBAS CUBAS DELGADO FIGUEROA MONTAO MONTENEGRO TIRAVANTI

AP. MATERNO NOMBRE BECERRA BECERRA ANGULO CHAVEZ SANCHEZ MORENO CRUZADO CARLOS JUAN RAUL PAUL ELITA LIZ ROBERTO

DISTRITO LA VICTORIA JLO REQUE MESONES PATAPO ETEN CHICLAYO

VENTAS POR TRIMESTRE 2012 PRIM. SEG. TERC. SEXO TRIM. TRIM. TRIM. M 7000 8000 9000 M 10500 8500 11000 M 9800 7500 6400 M 8400 8600 9500 F 8500 7560 9800 F 9700 6850 7000 M 6900 7800 8420

CUBAS MONTALVAN

CUAR. TRIM. 10000 12500 8250 11000 14000 9800 8650

TOTAL S/. 34000 42500 31950 37500 39860 33350 31770

PROM. VENTAS 8500 10625 7987.5 9375 9965 8337.5 7942.5

CUADRO RESUMEN TOTAL VENDEDORES TOTAL VARONES TOTAL MUJERES 7 5 2 7 -

VENTA MAX. VENTA MIN. 10000 12500 9800 11000 14000 9800 8650 7000 8500 6400 8400 7560 6850 6900

CLASE final
1 TOTAL DE VENTAS ESCRIBO =SUMA(E4:H4) EL RANGO ES (E4:H4) EL : SIGNIFICA HASTA LUEGO SE ARRASTRA PARA EL RESTO DE CELDAS 2 PROMEDIO DE VENTAS ESCRIBO =PROMEDIO(E4:H4) + ENTER LUEGO SE ARRASTRA (+) AL RESTO DE CELDAS 3 MAYOR VENTA ESCRIBO =MAX(E4:H4) + ENTER 4 MENOR VENTA ESCRIBO =MIN(E4:H4) + ENTER LUEGO SE ARRASTRA (+) AL RESTO DE CELDAS ORDENAR DATOS 1.- SELECCIONAR TODA LA MATRIZ DE DATOS 2.- IR A LA FICHA DATOS 3.- CLIC EN LA OPCION ORDENAR POR: AP. PATERNO 4.- ORDENAR POR: AP. MATERNO 5.- ORDENAR POR: AP. NOMBRE 6.- CLIC EN ACEPTAR VALIDACION DE DATOS

EXCEL NOS PERMITE VALIDAR EL INGRESO DE VALORES BA ES DECIR QUE SE ACEPTEN LOS DATOS O CATEGORIAS QU POR EJEMPLO: LA CATEGORIA SEXO

1.- SELECCIONAR EL RANGO DE DATOS DE LA COLUMNA I 2.- IR A LA FICHA DATOS 3.- CLIC EN LA OPCION QUE DICE: VALIDACION DE DATOS 4.- EN PERMITIR, DESIGNAMOS LISTA 5.- EN ORIGEN, COLOCAMOS: M,F 6.-ACEPTAR INSERTAR COLUMNA

1.- INSERTAR COLUMNA A LA IZQUIERDA DEL CUADRO 2.- ESCRIBIMOS APELLIDOS 3.- LE DAMOS UN CLIC AL NOMBRE, LUEGO VAMOS A LA P 4.- EN IRIENTACION GIRAMOS A 90 HACIA ARRIBA 5.- SOMBREAMOS LOS APELLIDOS Y DAMOS CLIC EN AJUS HACER CUADRO RESUMEN

DEJAR EL CURSOR DONDE SE DESEA QUE APAREZCA EL VA

FUNCION CONTAR PARA NUMEROS: =CONTAR(RANGO)+E FUNCION CONTAR PARA TEXTO: =CONTARA(RANGO)+ENT FUNCION CONTAR.SI: =CONTAR.SI(RANGO,CRITERIO) CUANDO ES TEXTO: EL CRITERIO VA ENTRE CUANDO ES NUMERO: EL CRITERIO VA SIN POR EJEMPLO CPN SEXO (M,F) COLOCAMOS =CONTAR.SI(F4;F10,"m")+ENTER

FORMATO CONDICIONAL PERMITE DARLES A UN CONJUNTO DE CELDAS UN TIPO DE

1.- SELECCIONAR EL RANGO DE DATOS (SOMBREAR LOS D 2.- LUEGO VAMOS A INICIO, LUEGO A LA FICHA ESTILOS, F 3.- RESALTAR REGLAS DE CELDAS, MAS REGLAS,

CIONAR TODA LA MATRIZ DE DATOS

N LA OPCION ORDENAR POR: AP. PATERNO NAR POR: AP. MATERNO NAR POR: AP. NOMBRE

OS PERMITE VALIDAR EL INGRESO DE VALORES BAJO CIERTOS CRITERIOS QUE SE ACEPTEN LOS DATOS O CATEGORIAS QUE SE DESEA INGRESAR MPLO: LA CATEGORIA SEXO

CIONAR EL RANGO DE DATOS DE LA COLUMNA INDICADA (POR EJEMPLO: SEXO)

N LA OPCION QUE DICE: VALIDACION DE DATOS QUE ESTA EN EL GRUPO HERRAMIENTAS DE DATOS RMITIR, DESIGNAMOS LISTA IGEN, COLOCAMOS: M,F

TAR COLUMNA A LA IZQUIERDA DEL CUADRO

MOS UN CLIC AL NOMBRE, LUEGO VAMOS A LA PESTAA INICIO Y LUEGO A LA FLECHA (FORMATO DE CELDA) DE ALINEACION ENTACION GIRAMOS A 90 HACIA ARRIBA BREAMOS LOS APELLIDOS Y DAMOS CLIC EN AJUSTAR TEXTO Y TBN EN COMBINAR Y CENTRAR

CURSOR DONDE SE DESEA QUE APAREZCA EL VALOR CONTAR PARA NUMEROS: =CONTAR(RANGO)+ENTER CONTAR PARA TEXTO: =CONTARA(RANGO)+ENTER CONTAR.SI: =CONTAR.SI(RANGO,CRITERIO) CUANDO ES TEXTO: EL CRITERIO VA ENTRE COMILLAS "" CUANDO ES NUMERO: EL CRITERIO VA SIN COMILLAS ""

MPLO CPN SEXO (M,F)

MOS =CONTAR.SI(F4;F10,"m")+ENTER

DARLES A UN CONJUNTO DE CELDAS UN TIPO DE FORMATO (YA SEA TIPO DE LETRA, TAMAO, COLOR, ETC)

CIONAR EL RANGO DE DATOS (SOMBREAR LOS DATOS QUE QUEREMOS ELEGIR) O VAMOS A INICIO, LUEGO A LA FICHA ESTILOS, FORMATO CONDICIONAL TAR REGLAS DE CELDAS, MAS REGLAS,

CELDA) DE ALINEACION

VENTAS POR TRIMESTRE 2012

CUBAS MONTALVAN

AP. PATERNOAP. MATERNO NOMBRE TIRAVANTI CRUZADO MONTENEGRO MORENO CUBAS BECERRA CUBAS BECERRA FIGUEROA CHAVEZ MONTAO SANCHEZ DELGADO ANGULO ROBERTO LIZ JUAN CARLOS PAUL ELITA RAUL

DISTRITO CHICLAYO ETEN JLO LA VICTORIA MESONES PATAPO REQUE

SEXO

PRIM. TRIM. 10500 9800 8500 9700 6900 7000 8400

CUADRO RESUMEN TOTAL VENDEDORE S TOTAL VARONES TOTAL MUJERES -

VENTAS POR TRIMESTRE 2012 SEG. TRIM. 8500 7500 7560 6850 7800 8000 8600 TERC. TRIM. CUAR. TRIM. 11000 6400 9800 7000 8420 9000 9500 12500 8250 14000 9800 8650 10000 11000 TOTAL S/. PROM. VENTAS VENTA MAX. VENTA MIN.