Está en la página 1de 2

Nombre: Fecha:

FRANCISCO AGUILAR

Cdigo: Grupo:

Prueba evaluativa Unidad 6 las Funciones


Slo una respuesta es vlida por pregunta.

1. Si hacemos clic sobre el botn

de la Cinta de opciones...

a) Accederemos directamente al cuadro de dilogo Insertar funcin. b) Insertamos una funcin de suma en la celda activa. c) A y B son ciertas. d) A y B son falsas.

2. Para introducir una funcin en nuestra hoja de clculo:


a) Desde la pestaa Frmulas accederemos al botn Insertar funcin. b) Desde la pestaa Frmulas accederemos a cada categora de funciones (financieras, lgicas, etc.) para introducir la que necesitemos. c) Escribimos la funcin directamente en la celda. d) Todas las respuestas son ciertas.

3. Las frmulas...
a) Se pueden anidar, de forma que haya una dentro de otra, por ejemplo: =SUMA(A1:A2;SUMA(A2:B2)). b) Se pueden convinar mediante operadores, por ejemplo: =SUMA(A1:A2) + SUMA(B1:B2). c) A y B son ciertas. d) A y B son falsas.

4. De las siguientes frmulas, cul NO es correcta?


a) =SUMA(A1:F5) b) =B23/SUMA(A1:B5) c) =MAXIMO(A1:D5) d) =PROMEDIO(A1:B5;D1:E5)

5. Si queremos sumar el rango A1:B3:


a) La funcin correcta ser =SUMA(A1:B3) b) La funcin correcta ser =+(A1:B3) c) A y B son ciertas. d) A y B son falsas.

6. Si queremos restar B1 de A1:


a) La funcin correcta ser =RESTA(A1:B1) b) La funcin correcta ser =-(A1:B1) c) La funcin correcta ser =(A1-B1) d) Todas son ciertas.

7. En el cuadro de dilogo Insertar Funcin , para qu sirve el enlace


a) Para mostrar el asistente que te ayuda a insertar la funcin que has seleccionado. b) Para mostrar ayuda sobre qu operacin realiza la funcin seleccionada y cul es su sintaxis.

c) Te pone en contacto (a travs de Internet) con el servicio tcnico de Microsoft para ofrecerte de forma ms detallada y precisa informacin sobre la funcin seleccionada. d) Todas son falsas.

8. La Funcin AHORA() , nos devuelve...


a) La fecha actual del sistema. b) La hora actual del sistema. c) Ambas son correctas. d) Ninguna de las opciones anteriores.

9. La Funcin SI()
a) Permite evaluar una sentencia o condicin: Si se cumple una condicin realiza una accin y si no realiza otra. b) Devuelve los valores de las celdas cuyas operaciones lgicas tienen como resultado Verdadero. c) A y B son ciertas. d) A y B son falsas.

10. El control de errores en las funciones...


a) Corrige los fallos, al igual que el corrector ortogrfico corrige los fallos en los datos literales. b) Nos avisa de los fallos, pero no los corrige. c) Posee herramientas para localizar primero el error y luego decidir si queremos modificarlo automticamente u omitir el error. d) Todas son falsas.