P. 1
Manual Word

Manual Word

|Views: 1.953|Likes:
Publicado pormadenicola10

More info:

Published by: madenicola10 on May 05, 2009
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

05/06/2013

pdf

text

original

Laboratorio de Computación

MANUAL DEL WORD AVANZADO

1) INSERTAR
A) Salto de página:
Ubicarse en el lugar donde desea cambiar de página. Hacer un clic en INSERTAR, SALTO. Se abre una ventana, elegir la opción y hacer un clic en ACEPTAR. Otra forma: presionar CTRL y ENTER juntas.

B) Números de página:
Hacer un clic en INSERTAR, NUMEROS DE PAGINA. Se abre una ventana con distintas opciones: POSICIÓN: hacer un clic donde desee que aparezcan los números de página. ALINEACIÓN: hacer un clic en donde desee que estén alineados los números. Izquierda, Centro y Derecha son valores relativos a los márgenes izquierdo y derecho. Exterior e interior son valores relativos a los bordes internos (unión) y externos de una encuadernación. NÚMERO EN LA PRIMER PÁGINA: desactivar la casilla si se quiere que la primer página salga sin el número de página. FORMATO: establece las opciones de formato para los números. Hacer clic. Se abre una ventana. Elegir el tipo de formato haciendo un clic en la caja de FORMATO DE NÚMERO. Elegir el mismo y hacer un clic en ACEPTAR.

$ C) Fecha y Hora
Hacer un clic en INSERTAR, FECHA Y HORA. Aparece una ventana con distintos formato de fechas. Seleccionar el que desee. Hacer un clic en ACEPTAR. Activar la casilla: ACTUALIZAR AUTOMÁTICAMENTE para que Word actualice automáticamente la fecha y hora cuando imprima el documento..

D) Símbolo
Ubicarse en el lugar donde desea insertar el símbolo. Seleccionar INSERTAR. Seleccionar SIMBOLO. Hacer clic en la flecha del cuadro Fuente para elegir la fuente donde está el símbolo deseado. Hacer clic en el símbolo y luego hacer clic en Insertar.

E) Insertar Notas al Pie:
Ubicarse atrás de la palabra a la que se le desea poner una nota al pie. Seleccionar INSERTAR. Seleccionar NOTA AL PIE. Autonumeración: numera automáticamente las notas y las vuelve a renumerar cuando se borra, modifica o agrega una nota al pie. Haciendo clic en Opciones se podrá elegir: el formato de los números, donde uno desea que aparezca las notas al pie, en que número se desea iniciarlas, etc. Marca personal: permite poner un símbolo o una palabra cualquiera (hasta diez caracteres) a la nota. Hacer clic en Símbolo para poner uno de los símbolos, o de lo contrario ingresar una palabra en el cuadro de Marca Personal..

1

Victoria College

Laboratorio de Computación Mover una nota al pie: Seleccionar la marca de la nota al pie. Seleccionar EDICION CORTAR. Ubicar el cursor en la nueva posición. Seleccionar EDICION PEGAR. Copiar una nota al pie: Seleccionar la marca de la nota al pie. Seleccionar EDICION COPIAR. Ubicar el cursor en la nueva posición. Seleccionar EDICION PEGAR. Borrar una nota al pie: Seleccionar la marca de la nota al pie. Seleccionar EDICION CORTAR.

$ F) Insertar índices y tablas:
Indice:
Marcar las entradas de índice en el documento: 1)Seleccionar el texto que se desea usar como entrada de índice o hacer clic donde se desea que aparezca la marca de entrada. 2)Seleccionar INSERTAR, INDICE Y TABLAS. 3)Hacer un clic en MARCAR ENTRADA. 4)Si se desea, se puede modificar el texto en el cuadro Entrada. 5)Para crear subentradas escribir en el cuadro Subentradas el texto deseado. 6)Si se desea más niveles, tipear dos puntos entre cada texto ingresado como subentrada. 7)Hacer clic en MARCAR. Para seguir marcando otras entradas, seleccionar el texto deseado o hacer clic donde se desea ingresar la entrada. Hacer clic en el cuadro de diálogo “Marcar entrada de índice”. Repetir los pasos del 4 al 7. Después de marcar todas las entradas hacer clic en CERRAR. Elegir un diseño de índice y generar el índice: Hacer clic en la posición en la que se desea insertar el índice. Seleccionar INSERTAR, INDICE y TABLAS. Hacer clic en la ficha Indice. Elegir un diseño de la lista Formatos. Seleccionar tipo (con sangría o continuo, cantidad de columnas, la alineación de los números, el carácter de relleno, etc.) Hacer clic en Aceptar. Como borrar una entrada: Seleccionar el código de campo incluidas las llaves. Si los códigos de campos no están visibles, hacer clic en el botón ¶ de la barra de herramientas estándar. Presionar la tecla SUPRIMIR.

Tabla de Contenido
La tabla de contenido puede utilizarse para desplazarse rápidamente dentro del documento. Para crear una tabla de contenido, primero se deben realizar modificaciones en los títulos del documento. Aplicar los estilos de título: Seleccionar el texto y darle el estilo de acuerdo a su posición en la tabla de contenido ( 1 er. botón de la barra de herramientas formato). TITULO1: para el título principal. 2 Victoria College

Laboratorio de Computación TITULO2: para un subtítulo. TITULO3: para un sub-subtítulo. Elegir un diseño y generar la tabla de contenido: Hacer clic en la posición en la que se desea insertar la tabla de contenido. Seleccionar INSERTAR, INDICE y TABLAS. Hacer clic en la ficha Tabla de contenido. Elegir un diseño de la lista Formatos. Seleccionar: si se desea ver o no los números de páginas, la cantidad de niveles a mostrar, la alineación de los números, el carácter de relleno, etc. Hacer clic en Aceptar. Nota: para moverse rápidamente dentro del documento, hacer un clic en cualquier número de página de la tabla. Verá que pasa automáticamente al título correspondiente.

Tabla de ilustraciones
(Ver este tema luego de insertar imágenes) Permite crear una tabla o índice para las ilustraciones, tablas o ecuaciones que se encuentran a lo largo del documento. Identificar con rótulos las ilustraciones: Hacer un clic donde se desea que aparezca el título de la ilustración o seleccionar el título de la ilustración. Hacer clic en INSERTAR, TITULO. En el cuadro Título a continuación del número se puede ingresar el texto que se desee. En el cuadro Rótulo se puede seleccionar qué tipo de rótulo se desea (ilustración, figura, etc.). Seleccionar la Posición donde aparecerá el texto. Con el botón Numeración se puede elegir el formato de los números. Seleccionar ACEPTAR. Generar la tabla de ilustraciones: Hacer clic en la posición en la que se desea insertar la tabla de ilustraciones. Seleccionar INSERTAR, INDICE y TABLAS. Hacer clic en la ficha Tabla de ilustraciones. Elegir una etiqueta de título. Elegir un diseño de la lista Formatos. Seleccionar si se desea ver o no los números de páginas, incluir la etiqueta y el número, la alineación de los números, el carácter de relleno, etc. Hacer clic en Aceptar.

G) Insertar una imagen:
Permite insertar dibujos. Ubicarse en el lugar donde desea que aparezca la imagen. Seleccionar INSERTAR. Seleccionar IMAGEN. Seleccionar de donde se desea cargar la imagen. Imágenes prediseñadas: Hacer clic sobre una categoría. Seleccionar la imagen. Hacer clic en INSERTAR. Desde archivo: Seleccionar la unidad de disco y/o carpeta donde está la imagen en el cuadro “Buscar en”. Seleccionar el archivo o ingresar el nombre del archivo en el cuadro “Nombre de archivo”. Hacer clic en INSERTAR. En la carpeta WINDOWS están las imágenes de paintbrush con extensión BMP. En la carpeta MICROSOFT OFFICE, CLIPART, en POPULAR hay gráficos con extensión WMF.

3

Victoria College

Laboratorio de Computación Autoformas: Aparecerá la barra de autoformas. Seleccionar una de las formas. Mover el cursor que se convirtió en una cruz, a la posición donde se desea que aparezca la forma. Hacer clic con el mouse para que se inserte la imagen. Hacer clic fuera de la imagen para terminar de insertar la forma. WordArt: Seleccionar un estilo. Hacer clic en ACEPTAR. Escribir el texto en el cuadro texto, seleccionando la fuente, el tamaño y el estilo de la letra que se desee. Hacer clic en ACEPTAR. Aparecerá la barra del Wordart que permite modificar el texto ingresado. Hacer clic fuera de la imagen para terminar de insertar el texto. Gráfico: Al hacer clic en gráfico se ingresa en una planilla de cálculos llamada Microsoft Graph. Hacer clic en la barra de título de la hoja de datos e ingresar los datos deseados. Una vez modificada la hoja de datos, seleccionar ARCHIVO, SALIR y VOLVER a ....y el gráfico correspondiente se insertará en el documento.

Como eliminar una imagen:
Seleccionar la imagen haciendo clic en la misma. Presionar el botón de "Suprimir" en el teclado. o Seleccionar EDICION. Seleccionar CORTAR.

Como modificar una imagen:
Cambiarle el tamaño: Seleccionar la imagen posicionándose sobre la misma hasta que aparezcan flechas en cruz y hacer clic. Aparecen 8 cuadraditos en los bordes (controladores del tamaño). Colocar el mouse sobre cualquier controlador hasta que se convierta en una flechita de 2 puntas. Mover la flechita manteniendo el mouse presionado. Moverla de lugar: Pararse sobre la imagen, aparece una flecha de 4 puntas. Mantener presionado el mouse y mover la flecha al lugar donde desee colocar la imagen.

$ Como modificar una imagen usando el comando FORMATO .....:
Nota: según la imagen seleccionada aparecerá como última opción en el menú de FORMATO con distintas palabras: IMAGEN, AUTOFORMA, OBJETO, WORDART, etc. Seleccionar la imagen. Seleccionar FORMATO. Seleccionar IMAGEN. Aparece una ventana con seis fichas: A) IMAGEN Recortar: permite recortar las partes de la imagen especificadas. Ingresar la cantidad de cm que se desea recortar la imagen a izquierda, derecha, arriba o abajo. Ingresar un número negativo para agregar espacio en blanco alrededor de la imagen. Control de Imagen: permite cambiar el color, brillo y contraste del objeto. Restablecer: vuelve la imagen a su tamaño y color original. B) COLORES y LINEAS Relleno: permite elegir un color para el fondo de la imagen. Línea: permite elegir el color, el estilo y el grosor del borde del recuadro de la imagen. Flechas: sólo está disponible si el objeto seleccionado es una línea. Permite elegir el estilo y tamaño que se desee para cada extremo de la flecha. 4 Victoria College

Laboratorio de Computación

Nota: se pueden modificar también en la Barra de Dibujo. C) TAMAÑO Tamaño y rotación: permite cambiar el tamaño de la imagen escribiendo las medidas del alto y ancho. Escala: permite cambiar el tamaño de la imagen escribiendo las medidas del alto y ancho como un porcentaje del tamaño original. Si la casilla BLOQUEA RELACION DE TAMAÑO está activada, los valores de alto y ancho cambian uno en relación al otro. Restablecer: vuelve la imagen a su tamaño original. D) POSICION Posición en la página: permite especificar posición horizontal y vertical del objeto. Horizontal: permite escribir el espacio que se desea entre el borde izquierdo del objeto y el borde izquierdo de la página, margen o columna. Vertical: permite escribir el espacio que se desea entre el borde superior del objeto y la parte superior de la página, margen o columna. Desde: seleccionar el lugar a partir del cual desee situar el borde izquierdo de la forma. Flotar sobre el texto: permite colocar la imagen sobre el texto usando las opciones de AJUSTE. Desactivar la casilla si se quiere situar la imagen entre líneas, en el párrafo actual, donde se comporta como texto normal. Nota: AJUSTE debe estar en NINGUNO. Mover objeto con el texto: permite desplazar la imagen junto con el párrafo al que está fijada. Cuando se selecciona la imagen aparece en el costado izquierdo un ancla. Esta determina el párrafo al cual está fijada. Bloquear marcador: permite conservar la imagen en la misma página que el texto al que está fijado. E) AJUSTE Estilo de ajuste: permite ajustar el texto alrededor del objeto seleccionado según la forma que desee. Nota: si se selecciona Ninguno la imagen aparece delante o detrás del texto. Para cambiar el orden entre el texto y la imagen hacer un clic en Ordenar del botón Dibujo de la Barra de Dibujo y hacer un clic en Delante del texto o Detrás del texto. Ajustar a: permite ajustar el texto alrededor de los lados izquierdo y derecho de la imagen, si hay espacio. Distancia desde el texto: escribir el espacio que desee que haya entre el texto y la imagen. Hacer un clic en Aceptar.

$ H) Insertar un Cuadro de texto
Permite insertar cuadros para ingresar texto. Proporcionan casi todas las ventajas de un marco y además permiten vincularse entre sí. Seleccionar INSERTAR. Seleccionar CUADRO DE TEXTO. El puntero del mouse se transforma en cruz. Hacer un clic en el lugar donde se desee insertar el cuadro y arrastrar hasta definir el tamaño deseado. Escribir el texto.

Como eliminar un cuadro de texto
Seleccionar el texto haciendo clic en el mismo. Presionar el botón de "Suprimir" en el teclado. Otra forma: Seleccionar EDICION. Seleccionar CORTAR.

Como modificar un cuadro de texto
Cambiarle el tamaño:

5

Victoria College

Laboratorio de Computación Se procede de la misma manera que para una imagen. Moverlo de lugar: Se procede de la misma manera que para una imagen.

Cómo modificar un cuadro de texto usando el comando FORMATO
Seleccionar el cuadro de texto. Seleccionar FORMATO. Seleccionar CUADRO DE TEXTO. Nota: aparece la misma ventana que hay para dar formato a la imagen. Contiene seis fichas. Hacer un clic en: CUADRO DE TEXTO Margen interno: permite escribir el espacio que desee entre los lados del cuadro de texto seleccionado y el texto de su interior. Convertir a marco: hacer un clic si desea convertir el cuadro de texto a marco. Se recomienda esta conversión si se incluyen dentro del texto Comentarios, marcas de comentarios, campos, etc. Hacer un clic en Aceptar.

I) Insertar un Archivo:
Ubicarse en el lugar donde desea insertar el archivo. Seleccionar INSERTAR. Seleccionar ARCHIVO. Seleccionar la unidad de disco y/o la carpeta donde se encuentra el archivo. Seleccionar o ingresar el nombre del archivo en el cuadro “Nombre de Archivo”. Hacer clic en Aceptar.

$ J) Insertar un objeto
Permite insertar distintos tipos de archivos de sonidos, video, gráficos, planillas de cálculo, diapositivas de Power Point. Seleccionar INSERTAR. Seleccionar OBJETO. Aparece una ventana con dos fichas: A) CREAR NUEVO Permite seleccionar de una lista el tipo de objeto a insertar (sonido, video, documento, imagen, etc.). Si el objeto seleccionado es un documento de word, abre uno nuevo para escribir lo que uno desee, y luego al cerrarlo, se inserta dentro del otro documento como objeto. Al ser un objeto se puede mover con las flechitas, cambiarle el tamaño y con doble clic se edita y permite modificarlo. B) CREAR DESDE UN ARCHIVO Permite escribir el nombre del archivo que se quiere insertar: éste ya debe existir en el disco rígido o en el diskette. Si no recuerda el nombre, con el botón Examinar puedo seleccionarlo del listado de carpetas del disco o del diskette.

$ K) Insertar un marcador
Permite una mejor y más rápida ubicación de un texto determinado. Seleccionar el texto que desee. Seleccionar INSERTAR. Seleccionar MARCADOR. Se abre una ventana. Escribir el nombre para ese marcador. Hacer un clic en ACEPTAR.

6

Victoria College

Laboratorio de Computación Nota: para buscar un marcador dentro de un documento, hacer un clic en INSERTAR, MARCADOR. Se abre una ventana. Seleccionar el nombre del marcador a donde quiero ir y hacer un clic en IR A. El cursor se posiciona en el marcador. Hacer un clic en cerrar.

$ L) Insertar un hipervínculo
Permite saltar de una ubicación del documento o de la página Web activa a otro documento o página de Web distinta, o a otro archivo que se haya creado en otro programa. Seleccionar el texto u objeto para actuar como hipervínculo. Hacer un clic en Insertar Hipervínculo (13 º botón de la barra de herramientas estándar). Aparece una ventana con dos cuadros: a) Vincular al archivo o dirección URL: escribir la ruta de acceso del archivo al que se desee que salte el hipervínculo o hacer un clic en Examinar para seleccionarlo de una lista de archivos. b) Ubicación dentro del archivo: escribir la subdirección (el nombre de un marcador), si existiese. Hacer un clic en ACEPTAR. Al hacer un clic en el hipervínculo aparece la pantalla destino. Allí se muestra la barra de herramientas Web. Para volver a la ubicación original hacer un clic en el 1º botón de la barra (Hacia atrás).

2) MANEJO DE TABLAS
A)Crear

una tabla

Hay dos formas de crear una tabla: Insertar una tabla (16avo icono de la barra de herramientas estandar): Ubicarse en el lugar donde se quiere insertar la tabla. Seleccionar TABLA. Seleccionar INSERTAR TABLA. Elegir la cantidad de columnas, filas y el ancho de las columnas. Si se desea un formato para la tabla hacer clic en el botón AUTOFORMATO. Seleccionar el formato deseado de la lista formatos. Seleccionar los formatos especiales que se desean aplicar a la tabla elegida haciendo clic en las casillas de verificación correspondiente. Seleccionar a que parte de la tabla se le va aplicar los formatos especiales elegidos en el punto anterior. Hacer clic en ACEPTAR dos veces.

Dibujar una tabla (15 avo icono de la barra de herramientas estándar): Ubicarse en el lugar donde se quiere dibujar la tabla. Seleccionar TABLA. Seleccionar DIBUJAR TABLA. Aparecerá la barra de herramientas de Tablas y bordes, y el puntero se convertirá en un lápiz. Hacer clic donde se desea que esté la esquina superior izquierda de la tabla. Manteniendo el botón del mouse presionado, arrastrarlo desde esta esquina hasta la esquina diagonal de la tabla. Aparece una barra de herramientas para tablas y bordes.

Trazar las líneas de las columnas y filas que se deseen. Para ello: Hacer clic donde se desea que empiecen las líneas. Manteniendo el botón del mouse presionado, arrastrarlo vertical u horizontalmente hasta donde se desea que llegue la línea divisoria. Para borrar una línea, hacer clic en el comando BORRADOR (2do icono de la barra de herramientas Tablas y bordes) y arrastrar el borrador sobre la línea. Si se desea que la tabla tenga bordes: Antes de hacer las líneas se podrá elegir Estilo de la línea: 3er icono de la barra de herramientas de Tablas y bordes. 7 Victoria College

Laboratorio de Computación Grosor de la línea: 4to icono de la barra de herramientas de Tablas y bordes. Color de la línea: 5to icono de la barra de herramientas de Tablas y bordes.

Una vez hecha la tabla: Seleccionar la tabla. Seleccionar el estilo, grosor y color que se desee. Seleccionar qué línea se desea que tenga dicho borde haciendo clic en el botón Borde del exterior (6to icono de la barra de herramientas de Tabla y bordes). Si se desea sombrear celdas de la tabla: Seleccionar la fila, columna o celda que se desee sombrear. Hacer clic en la flecha que está al lado del botón Color de sombreado (7to icono de la barra de herramientas de Tabla y bordes). Elegir el color deseado.

B) Como seleccionar una fila, columna o la tabla completa:
Ubicar el cursor dentro de la fila, columna o tabla que se desee seleccionar Hacer clic en TABLA. Según lo que se desee seleccionar, hacer clic en SELECCIONAR FILA, SELECCIONAR COLUMNA o SELECCIONAR TABLA. Para seleccionar una celda, ubicar el cursor dentro de la celda que se desea seleccionar. Para seleccionar una fila, ubicar el puntero en el área de selección delante de la fila a seleccionar. Luego hacer clic con el botón del mouse. Para seleccionar una columna, ubicar el puntero sobre la columna hasta que éste, se transforme en una flecha que apunta hacia abajo. Luego hacer clic con el mouse. Para seleccionar más de una celda, fila o columna, seleccionar la primera celda, fila o columna. Luego manteniendo presionado el botón del mouse arrastrarlo para seleccionar la totalidad de las celdas, filas o columnas deseadas.

C) Insertar Filas/Columnas:
Seleccionar la fila o columna delante de la cual se quiere insertar una fila o columna. Seleccionar TABLA. Seleccionar INSERTAR FILAS o INSERTAR COLUMNAS. (Aparecerá una u otra según lo que se haya seleccionado).

D) Eliminar Celdas/Filas/Columnas:
Seleccionar la/s celda/s, fila/s o columna/s que desea eliminar. Seleccionar TABLA. Seleccionar ELIMINAR CELDAS o ELIMINAR COLUMNAS o ELIMINAR FILAS según lo que seleccionó para eliminar.

E) Combinar Celdas:
Permite unir 2 o más celdas, filas o columnas. Seleccionar las celdas, filas o columnas que desee combinar. Seleccionar TABLA. Seleccionar COMBINAR CELDAS.

F) Dividir Celdas:
Permite dividir 2 o más celdas, filas o columnas.

8

Victoria College

Laboratorio de Computación Seleccionar las celdas, filas o columnas que desee dividir. Seleccionar TABLA. Seleccionar DIVIDIR CELDAS. Aparecerá una ventana donde se deberá elegir en cuantas filas y/o columnas se desea dividir la parte de la tabla seleccionada. Se podrá decir si se desea combinar primero las celdas seleccionadas antes de dividirlas Hacer clic en ACEPTAR una vez ingresados el número de filas y columnas.

F) Autoformato de Tablas:
Permite elegir un formato para la tabla. Seleccionar la tabla. Seleccionar TABLA. Seleccionar AUTOFORMATO DE TABLAS. Seleccionar el formato deseado de la lista formatos. Seleccionar los formatos especiales que se desean aplicar a la tabla elegida haciendo clic en las casillas de verificación correspondiente. Seleccionar a que parte de la tabla se le va aplicar los formatos especiales elegidos en el punto anterior. Hacer clic en ACEPTAR.

G) Distribuir filas uniformemente:
Distribuye las filas seleccionadas dentro del espacio total que ocupan, de tal manera que todas tengan el mismo alto. Seleccionar las filas. Seleccionar TABLA. Seleccionar DISTRIBUIR FILAS UNIFORMEMENTE.

H) Distribuir columnas uniformemente:
Distribuye las columnas seleccionadas dentro del espacio total que ocupan, de tal manera que todas tengan el mismo ancho. Seleccionar las columnas. Seleccionar TABLA. Seleccionar DISTRIBUIR COLUMNAS UNIFORMEMENTE.

I) Alto y ancho de celda:
Seleccionar la/s fila/s y/o columna/s que desee modificar. Seleccionar TABLA. Seleccionar ALTO Y ANCHO DE CELDA.

J) Títulos
Esta opción sirve para repetir el título de una tabla en las páginas siguientes. Para ello, seleccione las filas de texto que desee utilizar como título de la tabla. En el menú Tabla, hacer un clic en Títulos. Word repite automáticamente el título de la tabla en las páginas que se obtienen con saltos de página automático, no manual. Los títulos de la tabla repetidos sólo se ven en Diseño de página.

K) Convertir Texto en Tabla
Número de columnas: ingresar el número correspondiente a la cantidad de columnas que se quiera obtener. 9 Victoria College

Laboratorio de Computación Número de filas: ingresar el número correspondiente a la cantidad de filas que se quiera obtener. Ancho de columna: ingresar el número del ancho que quiera o hacer un clic en automático para insertar columnas de igual tamaño entre los márgenes del documento. Separar texto en: hacer un clic en el carácter que quiera utilizar como marcador de columna. Autoformato: al hacer un clic en el botón aparece una ventana con distintos formatos prediseñados que puede seleccionar para la tabla. Hacer un clic en Aceptar.

L) Convertir Tabla en Texto
- Seleccionar la tabla que desee convertir. - Seleccionar Tabla. - Seleccionar Convertir tabla en texto. Aparece una ventana con la opción Separadores. Hacer un clic en el carácter que quiere usar como delimitador en lugar de los marcadores de columna. - Hacer un clic en Aceptar.

M) Ordenar una lista o tabla
- Seleccionar el texto que desee ordenar. - Seleccionar Tabla. - Seleccionar Ordenar. Aparece una ventana con las siguientes opciones: Ordenar por: hacer un clic en Párrafos para ordenar la selección por la primera palabra de cada uno de los párrafos. Tipo: hacer un clic para seleccionar el tipo de datos que se quiere ordenar. Orden: hacer un clic en Ascendente para ordenar desde el principio del alfabeto, número más bajo, o fecha más antigua. Hacer un clic en Descendente para ordenar en forma contraria. Luego por: si está ordenando una tabla hacer un clic y seleccionar otra columna como base para la ordenación. Seleccionar Nada para cancelar los criterios secundarios de ordenación. La lista será: seleccionar Con Encabezado para que la primera fila quede como título y no se ordene con el resto de las filas seleccionadas.

N) Fórmula
Sirve para hacer cálculos dentro de una tabla. Hacer un clic en la celda en la que desee que aparezca el resultado. Hacer un clic en Tabla. Hacer un clic en Fórmula. Escribir la fórmula a continuación del signo = o pegar una función del cuadro Pegar Función. Escribir dentro de los paréntesis las referencias de las celdas. Formato de número: seleccionar la opción que desee, estándar, con porcentaje, etc. Hacer un clic en Aceptar. Nota: Word inserta el resultado del cálculo en forma de campo en la celda seleccionada. Si se cambia el contenido de las celdas incluidas en el cálculo, se puede actualizar seleccionando la celda y apretando la tecla F9.

O) Dividir La Tabla:
Sirve para dividir la tabla en dos e ingresar un texto regular o un título. - seleccionar la fila que ocupará el primer lugar en la segunda tabla. - Seleccionar Tabla. - Seleccionar Dividir Tabla.

P) Ocultar / mostrar líneas de división:
- Seleccionar Tabla. - Seleccionar Ocultar líneas de división. La cuadrícula se oculta.

10

Victoria College

Laboratorio de Computación

$3) COLUMNAS TIPO PERIODICO
estándar )

(18avo. Icono de la barra de herramientas

Seleccionar el texto al que se desea dar el formato de columnas. Seleccionar FORMATO. Seleccionar COLUMNAS. Aparecerá una ventana donde se deberá elegir: La cantidad de columnas deseadas: se podrá elegir de la lista de preestablecida, o ingresar un número indicando la cantidad de columnas en el cuadro Número de columnas. Si se desea las columnas de igual ancho: hacer un clic en la casilla de verificación correspondiente. El ancho de las columnas y el espacio entre ellas: ingresar el número deseado para cada columna. Si se desea líneas entre las columnas: hacer un clic en la casilla de verificación correspondiente. Seleccionar a quien se le aplica el formato columnas: a todo el documento o al texto seleccionado.

Para cortar una columna en un punto determinado:
Ubicarse donde desee cortar la columna. Seleccionar INSERTAR. Seleccionar SALTO. EN "Insertar" seleccionar Salto de columna. Hacer clic en Aceptar.

Para alinear todas las columnas:
Ubicarse al final de la última columna. Seleccionar INSERTAR. Seleccionar SALTO. En "Insertar" seleccionar Salto de columna. En "Salto de sección" seleccionar Continuo. Hacer clic en Aceptar. En caso de tener problemas con columnas, ver en ayuda, el tema solución de problemas con columnas de tipo periodístico.

4) MODIFICAR EL TAMAÑO EN QUE SE VE EL DOCUMENTO
(Anteúltimo icono de la barra de herramientas estándar) Seleccionar VER. Seleccionar ZOOM. Elegir el tamaño deseado en porcentaje. Hacer clic en ACEPTAR.

5) MANEJO DE VENTANAS
El comando ventana permite crear una nueva ventana del documento activo para poder ver distintas partes del mismo simultáneamente. Seleccionar VENTANA. Seleccionar NUEVA VENTANA. Dentro de VENTANA aparece una lista con los archivo abiertos. Haciendo clic sobre el nombre del archivo éste pasa a ser el documento activo, el que se visualiza. Para organizar todas las ventanas abiertas: Seleccionar VENTANA. Seleccionar ORGANIZAR TODO.

11

Victoria College

Laboratorio de Computación También se puede ver partes del mismo documento dividiendo la ventana en dos con el comando VENTANA, DIVIDIR VENTANA. Hacer un clic donde se desee dividir la ventana. Para sacar la división seleccionar VENTANA, QUITAR DIVISION.

6) PLANTILLAS
Se pueden utilizar plantillas y asistentes para ahorrar tiempo cuando se crean tipos de documentos comunes. Por ejemplo para crear memorandos, cartas, curriculums, etc. Seleccionar ARCHIVO. Seleccionar NUEVO. Hacer clic en la ficha del tipo de documento que desee. (Cartas y Faxes, memorandos, otros documentos) Hacer doble clic en el icono de la plantilla o asistente que desee utilizar. Si se desea cambiar el estilo de la plantilla que está usando, hacer un clic en FORMATO, GALERIA DE ESTILOS. Aparece una ventana con distintas opciones. Seleccionar la opción deseada y hacer un clic en ACEPTAR.

$7) CAMBIAR LAS OPCIONES GENERALES DE WORD
Seleccionar HERRAMIENTAS. Seleccionar OPCIONES.

$8) MAILING
Seleccionar HERRAMIENTAS. Seleccionar COMBINAR CORRESPONDENCIA. A partir de allí Word irá indicando los pasos a seguir. 1) 2) 3) 4) Crear el documento principal. Crear el archivo de datos. Ingresar registros en el archivo de datos. Insertar los campos de combinación en el documento principal. Para hacerlo, estando en el documento principal, utilizar el botón Insertar campo de combinación que aparecerá debajo de la barra de herramientas estándar. 5) Combinar el documento principal con el archivo de datos.

9) AGREGAR UN SOBRE O ETIQUETA AL DOCUMENTO
Seleccionar HERRAMIENTAS. Seleccionar SOBRES Y ETIQUETAS. Aparece una ventana con dos fichas: sobres y etiquetas. Sobres: Escribir el destinatario y si lo desea el remitente. Si se desea cambiar la posición del remitente y el destinatario en el sobre, o el tamaño del sobre hacer clic en el botón OPCIONES y en la ficha opciones para sobres o hacer clic en el cuadro Vista previa. Cambiar las opciones deseadas. Hacer clic en ACEPTAR. Para cambiar la posición de cómo saldrá el sobre hacer clic en el botón OPCIONES y en la ficha opciones de impresión o hacer clic en el cuadro Papel. Elegir la opción deseada. Hacer clic en ACEPTAR. Hacer clic en IMPRIMIR para que imprima directamente el sobre o hacer clic en AGREGAR AL DOCUMENTO para que ponga el sobre en la posición donde está el cursor. Etiquetas: Escribir la dirección en el cuadro DIRECCION. Si se desea cambiar el tamaño de las etiquetas hacer clic en el botón OPCIONES o hacer clic en el cuadro ETIQUETA. Elegir un tipo de etiqueta del cuadro Etiquetas. 12 Victoria College

Laboratorio de Computación Elegir el tamaño deseado del cuadro Número de producto. Hacer clic en el botón Detalles para ver una vista previa de la etiqueta elegida. Si la etiqueta no existe en la lista se pueden dar los valores de la etiqueta haciendo clic en el botón Nueva etiqueta. En el cuadro Imprimir se podrá elegir si se desea que se imprima todas las etiquetas de la hoja o una sola dándole la posición que ocupa en filas y columnas. Hacer clic en IMPRIMIR para que imprima directamente las etiquetas o hacer clic en NUEVO DOCUMENTO para que cree un documento con las etiquetas que luego podrá ser impreso.

13

Victoria College

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->