Está en la página 1de 8

CETPRO KOTOSH

PRACTICA N 01

A CONTINUACIN DEBES REALIZAR EL SIGUIENTE CUADRO UTILIZANDO BORDES, SOMBREADO Y COMBINACIN DE CELDAS

Computacin e Informtica Yahaida Solis Baldeon

Pgina 1

CETPRO KOTOSH

PRACTICA N 02

REALIZA EL SIGUIENTE ESQUEMA TENIENDO EN CUENTA EL FORMATO DE CELDAS DE NUMERO A MONEDA.

Computacin e Informtica Yahaida Solis Baldeon

Pgina 2

CETPRO KOTOSH

Prctica: Control de gastos familiar En esta prctica debers explicar cmo se utilizan las formulas en Excel, es importante no utilizar aun funciones, son solo sumas y restas simples la nica funcin a utilizar es la funcin SUMA(), a modo que el alumno se acostumbre a la escritura de las expresiones matemticas Temas a cubrir: Diferencia entre escribir texto y escribir una expresin matemtica Jerarqua de operadores Bordes de celdas Modificar ancho de columnas Formato de celdas Colores de texto Escribir el ttulo en la celda Control de gastos familiar C2 Ubicacin de los ttulos: Menaje Vivienda Calzado y vestido Ocio y diversin Automovil Resumen Ingresos Diferencia entre ingresos y egresos Frmulas:
D10 Subtotal de Menaje F7 Subtotal de vivienda D15 Subtotal de Calzado y vestido G12 Subtotal de ocio y diversin G17 Subtotal de automvil D26 Total de egresos D23 Total de ingresos F26 Diferencia =D5+D6+D7+D8+D9 =G5+G6 =D13+D14 =G10+G11 =G15+G16 =SUMA(D21:D25) =SUMA(G21:G22) =D23-D26 Pgina 3

C4 F4 C12 F9 F14 C20 F20 F25

Computacin e Informtica Yahaida Solis Baldeon

CETPRO KOTOSH

PRACTICA N 03 Realiza los siguientes esquemas:

Computacin e Informtica Yahaida Solis Baldeon

Pgina 4

CETPRO KOTOSH

PRACTICA N 04 Ahora vamos a trabajar un inventario donde debes usar las funciones matemticas de suma, multiplicacin entre otros.

Frmulas:
F15 total de exhibicin G15 Total del bodega H15 total de existencia I15 Total de Mermas K15 Total de producto H5 Total de existencia K5 Subtotal por partida =Suma(F5:F14) =suma(G5:G14) =suma(H5:H14) =suma(I5:I14) =suma(K5:K14) =H5+G5 =(H5-I5)*J5

EXISTENCIA= BODEGA EXHIBICIN COSTO TOTAL = EXISTENCIA * COSTO UNITARIO

Computacin e Informtica Yahaida Solis Baldeon

Pgina 5

CETPRO KOTOSH

PRCTICA N 05

Realice el siguiente esquema y tenga en cuenta que para hallar las frmulas de: IVA = VALOR CONTRATO*16% RETENCIN EN LA FUENTE = VALOR DE CONTRATO*3.5% SUBTOTAL =VALOR DE CONTRATO + IVA RETENCION EN LA FUENTE ABONO = (SUBTOTAL * 40%) SALDO = SUBTOTAL - ABONO

Computacin e Informtica Yahaida Solis Baldeon

Pgina 6

CETPRO KOTOSH

Computacin e Informtica Yahaida Solis Baldeon

Pgina 7

CETPRO KOTOSH

Computacin e Informtica Yahaida Solis Baldeon

Pgina 8