Está en la página 1de 23

Regin Curso

Excel

Nota

Sexo
Femenino

Observacin Aprobado

8
cdigo 0098 0099 0052 0084 0106 0094 0085 0093

Nombre
Alicia Eliana Carmen Coral Diana Heli Hilda Natividad

Regin
Centro Centro Norte Oeste Este Norte Oeste Este

Curso
Excel Excel Excel Excel Excel Excel Excel Excel

Pago 128.80 128.80 119.00 128.80 128.80 119.00 128.80 128.80

Nota 17.0 17.0 14.0 16.0 17.5 16.5 16.0 16.5

Observacin Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado

Regin
Centro Este Norte Sexo femenino femenino femenino femenino femenino femenino femenino femenino Oeste Sur

Nombre
Adn Alberto Alcides Alejandrina Alejandro Alex Alfonso Alfredo Alicia Eliana Alonso Amelia Ana Andrs Angel Antonio Ariana Armando Arturo Aurelio Carlos Carmen Coral Cynthia Dagoberto Daniel Dany Diana Dominga Edson Elba Elas Elisa Enrique Erika Ernesto Fabiola Faustino Flor Florencio Gabriel Gertrudis Giancarlo Giannina Giovanna Hctor

Regin
Este Este Sur Este Oeste Oeste Oeste Sur Centro Centro Norte Centro Centro Oeste Sur Este Este Sur Oeste Centro Este Norte Oeste Oeste Oeste Oeste Oeste Este Este Este Oeste Centro Oeste Oeste Sur Oeste Oeste Sur Norte Oeste Sur Centro Sur Centro Oeste Norte

Curso
Windows Access Windows Access Access Excel Word Power Point Excel Excel Windows Power Point Excel Word Windows Excel Access Word Word Word Windows Excel Excel Windows Access Power Point Windows Excel Word Power Point Windows Word Windows Windows Word Word Access Power Point Power Point Excel Excel Access Windows Access Access Access

Examen Parcial 8.0 14.0 12.0 14.0 17.0 12.0 9.0 15.0 14.0 14.0 14.0 16.0 13.0 13.0 18.0 11.0 15.0 20.0 11.0 9.0 18.0 16.0 12.0 19.0 13.0 15.0 10.0 20.0 9.0 19.0 15.0 12.0 15.0 20.0 16.0 12.0 11.0 19.0 8.0 18.0 16.0 8.0 18.0 20.0 8.0 10.0

Costo 120 180 120 180 180 140 140 130 140 140 120 130 140 140 120 140 180 140 140 140 120 140 140 120 180 130 120 140 140 130 120 140 120 120 140 140 180 130 130 140 140 180 120 180 180 130

Descuento 9.6 14.4 9.6 14.4 14.4 11.2 11.2 10.4 11.2 11.2 18 10.4 11.2 11.2 9.6 11.2 14.4 11.2 11.2 11.2 9.6 21 11.2 9.6 14.4 10.4 9.6 11.2 11.2 10.4 9.6 11.2 9.6 9.6 11.2 11.2 14.4 10.4 19.5 11.2 11.2 14.4 9.6 14.4 14.4 10.4

Pago 110.40 165.60 110.40 165.60 165.60 128.80 128.80 119.60 128.80 128.80 102.00 119.60 128.80 128.80 110.40 128.80 165.60 128.80 128.80 128.80 110.40 119.00 128.80 110.40 165.60 119.60 110.40 128.80 128.80 119.60 110.40 128.80 110.40 110.40 128.80 128.80 165.60 119.60 110.50 128.80 128.80 165.60 110.40 165.60 165.60 119.60

Heli Heriberto Hilda Humberto Ins Irazema Isabel Israel Ivn Janeth Javier Jenny Jess Joel Jorge Jos Josu Juan Leonidas Lidia Liz Lizeth Luis Luz Magaly Manuel Marcos Mara Marina Mario Marita Maritza Mercedes Miguel Milagros Moiss Nancy Natividad No Octavio Oscar Pablo Patricia Pedro Rafael Raquel Ral Regina Renn Ricardo Roberto Romell Ronald Ronaldo Rosalinda Roxana

Norte Norte Oeste Sur Este Norte Norte Sur Norte Norte Sur Este Sur Norte Centro Sur Sur Norte Sur Oeste Este Norte Este Oeste Norte Norte Sur Sur Este Oeste Centro Este Oeste Sur Sur Oeste Sur Este Centro Norte Este Sur Centro Sur Sur Oeste Norte Norte Sur Norte Oeste Norte Centro Sur Norte Centro

Excel Power Point Excel Windows Excel Windows Windows Access Power Point Windows Power Point Word Access Power Point Power Point Excel Windows Access Excel Word Word Word Power Point Word Power Point Access Excel Power Point Windows Excel Windows Windows Access Power Point Access Power Point Access Excel Word Excel Power Point Excel Power Point Word Windows Power Point Power Point Word Excel Excel Excel Windows Access Access Windows Access

18.0 8.0 12.0 10.5 12.0 19.0 14.0 8.0 18.0 12.0 8.0 17.0 19.0 10.0 10.0 14.0 9.0 20.0 18.0 8.0 15.0 20.0 20.0 9.0 8.0 15.0 19.0 13.0 14.0 9.0 19.0 8.0 10.0 18.0 14.0 9.0 19.0 16.0 13.0 11.0 12.0 11.0 19.0 11.0 19.0 13.0 17.0 14.0 16.0 11.0 16.0 11.0 19.0 15.0 14.0 8.0

140 130 140 120 140 120 120 180 130 120 130 140 180 130 130 140 120 180 140 140 140 140 130 140 130 180 140 130 120 140 120 120 180 130 180 130 180 140 140 140 130 140 130 140 120 130 130 140 140 140 140 120 180 180 120 180

21 19.5 11.2 9.6 11.2 18 18 14.4 19.5 18 10.4 11.2 14.4 19.5 10.4 11.2 9.6 27 11.2 11.2 11.2 21 10.4 11.2 19.5 27 11.2 10.4 9.6 11.2 9.6 9.6 14.4 10.4 14.4 10.4 14.4 11.2 11.2 21 10.4 21 10.4 11.2 9.6 10.4 19.5 21 11.2 21 11.2 18 14.4 14.4 18 14.4

119.00 110.50 128.80 110.40 128.80 102.00 102.00 165.60 110.50 102.00 119.60 128.80 165.60 110.50 119.60 128.80 110.40 153.00 128.80 128.80 128.80 119.00 119.60 128.80 110.50 153.00 128.80 119.60 110.40 128.80 110.40 110.40 165.60 119.60 165.60 119.60 165.60 128.80 128.80 119.00 119.60 119.00 119.60 128.80 110.40 119.60 110.50 119.00 128.80 119.00 128.80 102.00 165.60 165.60 102.00 165.60

Rubn Salomn Sonia Tania Teresa Ulises Valentino Vanessa Vctor Victoria Viviana Vladimir Walter William Yenny Yesenia Zaida Zoraida Rebeca

Norte Sur Sur Este Oeste Sur Centro Norte Centro Este Centro Sur Este Norte Sur Este Norte Este Centro

Word Power Point Access Access Power Point Word Access Access Access Access Excel Access Word Word Windows Word Power Point Access Windows

19.0 18.0 14.0 20.0 17.0 9.0 10.0 12.0 12.0 14.0 16.0 20.0 12.0 17.0 10.0 15.0 8.0 15.0 15.0

140 130 180 180 130 140 180 180 180 180 140 180 140 140 120 140 130 180 180

21 10.4 14.4 14.4 10.4 11.2 14.4 27 14.4 14.4 11.2 14.4 11.2 21 9.6 11.2 19.5 14.4 14.4

119.00 119.60 165.60 165.60 119.60 128.80 165.60 153.00 165.60 165.60 128.80 165.60 128.80 119.00 110.40 128.80 110.50 165.60 165.60

Examen Final Nota Observacin cdigo Sexo 16.00 12.0 Desaprobado 0026 masculino 11.00 12.5 Desaprobado 0032 masculino 9.00 10.5 Desaprobado 0011 masculino 19.00 16.5 Aprobado 0090 femenino 18.00 17.5 Aprobado 0105 masculino 20.00 16.0 Aprobado 0083 masculino 19.00 14.0 Aprobado 0001 masculino 15.00 15.0 Aprobado 0073 masculino 20.00 17.0 Aprobado 0098 femenino 20.00 17.0 Aprobado 0099 femenino 15.00 14.5 Aprobado 0065 masculino 19.00 17.5 Aprobado 0107 femenino 13.00 13.0 Desaprobado 0039 femenino 13.00 13.0 Desaprobado 0041 masculino 19.00 18.5 Aprobado 0111 masculino 17.00 14.0 Aprobado 0050 masculino 15.00 15.0 Aprobado 0070 femenino 8.00 14.0 Aprobado 0059 masculino 11.00 11.0 Desaprobado 0019 masculino 16.00 12.5 Desaprobado 0036 masculino 20.00 19.0 Aprobado 0114 masculino 12.00 14.0 Aprobado 0052 femenino 20.00 16.0 Aprobado 0084 femenino 15.00 17.0 Aprobado 0103 femenino 19.00 16.0 Aprobado 0081 masculino 17.00 16.0 Aprobado 0087 masculino 13.00 11.5 Desaprobado 0021 masculino 15.00 17.5 Aprobado 0106 femenino 17.00 13.0 Desaprobado 0042 femenino 16.00 17.5 Aprobado 0108 masculino 17.00 16.0 Aprobado 0088 femenino 9.00 10.5 Desaprobado 0014 masculino 9.00 12.0 Desaprobado 0027 femenino 18.00 19.0 Aprobado 0115 masculino 18.00 17.0 Aprobado 0104 femenino 19.00 15.5 Aprobado 0080 masculino 11.00 11.0 Desaprobado 0015 femenino 15.00 17.0 Aprobado 0100 masculino 10.00 9.0 Desaprobado 0002 femenino 13.00 15.5 Aprobado 0078 masculino 17.00 16.5 Aprobado 0092 masculino 12.00 10.0 Desaprobado 0117 femenino 19.00 18.5 Aprobado 0112 masculino 18.00 19.0 Aprobado 0113 femenino 19.00 13.5 Desaprobado 0043 femenino 10.00 10.0 Desaprobado 0006 masculino

Fecha 29-Jan 20-Jan 27-Apr 4-Jul 7-Aug 25-Jan 17-Oct 30-Mar 5-Dec 5-Dec 25-Oct 28-Feb 15-Nov 30-May 30-Sep 22-Apr 15-Jun 10-Mar 13-Dec 9-Aug 19-Oct 11-Mar 20-Apr 2-Nov 6-Jan 3-Mar 7-Aug 28-Dec 4-Sep 5-Oct 14-Jul 29-Nov 4-Jun 5-Apr 31-Aug 16-Jul 9-Mar 30-Jul 14-May 30-Nov 25-Sep 18-Oct 11-Feb 27-Jul 10-Jan 21-Sep

15.00 11.00 20.00 10.50 12.00 10.00 10.00 16.00 16.00 17.00 8.00 10.00 14.00 18.00 10.00 13.00 16.00 11.00 13.00 17.00 14.00 10.00 13.00 19.00 11.00 17.00 11.00 15.00 8.00 11.00 8.00 14.00 17.00 11.00 17.00 16.00 18.00 17.00 11.00 14.00 10.00 17.00 9.00 11.00 8.00 16.00 17.00 18.00 16.00 17.00 12.00 16.00 15.00 11.00 10.00 12.00

16.5 9.5 16.0 10.5 12.0 14.5 12.0 12.0 17.0 14.5 8.0 13.5 16.5 14.0 10.0 13.5 12.5 15.5 15.5 12.5 14.5 15.0 16.5 14.0 9.5 16.0 15.0 14.0 11.0 10.0 13.5 11.0 13.5 14.5 15.5 12.5 18.5 16.5 12.0 12.5 11.0 14.0 14.0 11.0 13.5 14.5 17.0 16.0 16.0 14.0 14.0 13.5 17.0 13.0 12.0 10.0

Aprobado Desaprobado Aprobado Desaprobado Desaprobado Aprobado Desaprobado Desaprobado Aprobado Aprobado Desaprobado Desaprobado Aprobado Aprobado Desaprobado Desaprobado Desaprobado Aprobado Aprobado Desaprobado Aprobado Aprobado Aprobado Aprobado Desaprobado Aprobado Aprobado Aprobado Desaprobado Desaprobado Desaprobado Desaprobado Desaprobado Aprobado Aprobado Desaprobado Aprobado Aprobado Desaprobado Desaprobado Desaprobado Aprobado Aprobado Desaprobado Desaprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Desaprobado Aprobado Desaprobado Desaprobado Desaprobado

0094 0004 0085 0012 0025 0066 0028 0023 0101 0067 0058 0049 0091 0057 0010 0045 0035 0077 0079 0037 0068 0074 0095 0060 0005 0082 0072 0055 0017 0009 0046 0018 0044 0062 0075 0034 0110 0093 0030 0033 0016 0053 0056 0020 0047 0063 0102 0089 0086 0054 0051 0048 0097 0038 0029 0008

femenino masculino femenino masculino femenino femenino femenino masculino masculino femenino masculino femenino masculino masculino masculino masculino masculino masculino masculino femenino femenino femenino masculino femenino femenino masculino masculino femenino femenino masculino femenino femenino femenino masculino femenino masculino femenino femenino masculino masculino masculino masculino femenino masculino masculino femenino masculino femenino masculino masculino masculino masculino masculino masculino femenino femenino

14-Feb 15-Jan 5/23/2011 26-Feb 9-Apr 24-Mar 26-Oct 24-Sep 13-Apr 25-Apr 4-Jun 12-Feb 20-Aug 13-Jun 28-Apr 21-Mar 19-Apr 5-Apr 21-Oct 7-Feb 13-May 15-Sep 4-Nov 25-Jul 7-Mar 3-May 21-Jan 30-Sep 28-Sep 5-Aug 3-Mar 3-Jan 14-Aug 2-Feb 1-Jan 5-Aug 21-Sep 25-Mar 19-Jun 29-Sep 12-Jul 15-May 26-Aug 9-Sep 17-Aug 5-Feb 11-May 30-Dec 22-Dec 6-Nov 7-Apr 14-Aug 16-Aug 16-Jul 1-Feb 8-Aug

17.00 11.00 17.00 20.00 16.00 15.00 18.00 12.00 18.00 20.00 10.00 19.00 11.00 11.00 11.00 14.00 10.00 15.00 15.00

18.0 14.5 15.5 20.0 16.5 12.0 14.0 12.0 15.0 17.0 13.0 19.5 11.5 14.0 10.5 14.5 9.0 15.0 15.0

Aprobado Aprobado Aprobado Aprobado Aprobado Desaprobado Aprobado Desaprobado Aprobado Aprobado Desaprobado Aprobado Desaprobado Aprobado Desaprobado Aprobado Desaprobado Aprobado Aprobado

0109 0064 0076 0007 0096 0031 0118 0024 0119 0120 0040 0116 0022 0061 0013 0069 0003 0071 0121

masculino masculino femenino femenino femenino masculino masculino femenino masculino femenino femenino masculino masculino masculino femenino femenino femenino femenino femenino

2-Dec 2-Feb 16-Apr 5-Jul 26-Jun 6-Jan 27-Jul 28-Feb 5-Jan 5-Jul 15-Sep 22-Nov 10-May 11-May 12-May 13-May 14-May 16-May 25-May

Funcin Contar.si: Cuenta celdas que cumplen un criterio o condicin Sintaxis: Contar.si(Rango Nombre de Rango,"Criterio" o celda) Ej1. Cuntos estudiantes son del Sur? 30

=CONTAR.SI(data!B10:B130,"Sur") =CONTAR.SI(Regin,"Sur") =CONTAR.SI(Curso,"Access") =CONTAR.SI(Fecha,"<=31/01/2011")


71

Ej2. Cuntos son de Access? 28

Ej3. Cuntos se matricularon en Enero del 2011? 11

Ejercicio:1. Cuntos aprobados hay? 2. Cuntos se matricularon en el 1er trimestre del 2011? 3. Cuntos son de sexo femenino? Caracteres especiales para criterios W* Comienza con W Ejemplo: Cuntos son de Windows o Word? =CONTAR.SI(Curso,"W*") =contar.si(curso,"W*") 46 =CONTAR.SI(Curso,"Word")+CONTAR.SI(Curso,"Windows") *E Termina en E Ejemplo: Cuntos son de las regiones: Este, Norte y Oeste? 73 =CONTAR.SI(Regin,"*E") *R* Contiene R Ejemplo: Cuntos son del Sur, Norte y Centro? 73 =CONTAR.SI(Regin,"*R*") * reemplaza a 0 mas caracteres. El ? Reemplaza a un carcter Ejemplo: Cuntos participantes son de Word o Power Point? 45 =CONTAR.SI(Curso,"?o*") =CONTAR.SI(Curso,"*R*") <>Norte es diferente a Norte Ejemplo: Cuntos participantes son del Centro,Este, Sur y Oeste? 96

=CONTAR.SI(Regin,"<>Norte") =CONTAR.SI(Curso,"*E*")
18 22 25 26 30 ALT 219 100 64 36

Ejercicio: Cuntos son de Excel,Power Point y Access? 75

Regin Cantidad Centro Este Norte Oeste Sur

Curso Cantidad Access Excel Power Point Windows Word total Observacin Cantidad

Aprobado Desaprobado Total Sexo Cantidad Femenino Masculino Total

32 54

Funcion Sumar.Si. Suma Celdas de una columna si se cumple un criterio o condicin Sintaxis: =Sumar.si(Rango,"Criterio",Rango_Suma) Ej1. Cunto pagaron los estudiantes de Excel? 3042.2 =SUMAR.SI(Curso,"Excel",Pago) Ej2. Cunto de descuento obtuvieron los estudiantes del Sur? 352.2 =SUMAR.SI(Regin,"Sur",Descuento) Ej3. Cunto pagaron los estudiantes de Access, Excel y Power Point? 10282.3 Regin Centro Este Norte Oeste Sur Total Curso Access Excel Power Point Windows Word Total Observacin Pagos Aprobado Desaprobado Sexo Femenino Masculino Pagos Pagos

=SUMAR.SI(Regin,A15,Pago) S/. 2,953.20 S/. 2,916.10 S/. 3,404.00 S/. 3,927.80


pagos

alt 178 =REPETIR("",B15/300)

Funcion Promedio.Si. Promedia una columna si se cumple un criterio o condicin. Sintaxis: =promedio.si(rango,"Criterio", rango_a_promediar) Redondear(numero, cantidad de decimales) Ej1. Cul es el promedio de nota de los estudiantes del Sur, redondeado a 1 decimal? 14.4 =REDONDEAR(PROMEDIO.SI(Regin,"Sur",Nota),1) Ej2. Cul es el promedio del examen final de los estudiantes de access? 15.7 =REDONDEAR(PROMEDIO.SI(Curso,"access",Examen_Final),1) Ej3. Cul es el promedio del examen parcial de los estudiantes de sexo femenino? 13.89 =REDONDEAR(PROMEDIO.SI(Sexo,"femenino",Examen_Parcial),2) Regin Centro Este Norte Oeste Sur Promedio

=REDONDEAR(PROMEDIO.SI(Regin,A15,Nota),1) 14.6 13.6 14.4 14.4

Curso Promedio Access Excel Power Point Windows Word

Funcin contar.si.conjunto cuenta filas de una lista que cumplen una o varias condiciones Sintaxis: =contar.si.conjunto(rango1,"Criterio1",rango2,"Criterio2",,rango255,"Criterio255") Ej1. Cuntos aprobados de sexo masculino hay en el curso de Windows? 5 Ej2. Cuntos estudiantes Del Sur, desaprobaron Windows o Word? 7 Ej3. Cuntos aprobados del Centro? 8 Ej4. Cuntos aprobados hay en la regin Sur? 19 Ej5. Cuntos estudiantes son de sexo femenino, tiene codigo menor a 90 y desaprobaron? 21 Ej6.Cuantos estudiantes de sexo masculino se matricularon en el 3er trimestre del 2011? 20 x 1 2 3 4 Regin Centro Este Norte Oeste Sur Aprobado Desaprobado 1 2 3 4 5

Curso Aprobado Access Excel Power Point Windows Word

Desaprobado

Observacin Cantidad Centro Este Norte Oeste Sur Total Access Excel Power Point Windows Word Total

Funcin Sumar.si.conjunto: suma celdas de una columna si se cumplen una o varias condiciones Sintaxis: =sumar.si.conjunto(Rango_Suma,Rango1,"Criterio1",RAngo2,"Criterio2",.) Ej1. Cunto pagaron los desaprobados de Windows? 1520.4 Ej2. Cunto de descuento obtuvieron los estudiantes de las regiones Sur, Norte y Centro que obtuvieron mas de 16 de nota y codigo mayor a 20? 237.8 Ej3. Cunto pagaron los estudiantes de sexo masculino que se matricularon en el 1er trimestre del 2011? 2060.9 Ejercicios: 1. Cunto pagaron los estudiantes de windows y word que se matricularon en el 4to trimestre del 2011?

2. Cunto pagaron los estudiantes de las regiones: Este y Oeste que se matricularon en los cursos de Word o Power Point? 2254.0

Regin Centro Este Norte Oeste Sur Total

Aprobado

Desaprobado

Total

Regin Centro Este Norte Oeste Sur Total

Femenino

Curso Aprobado Access Excel Power Point Windows Word Total Sexo Pagos Centro Este Norte Oeste Sur Access

Desaprobado

Total

Curso Femenino Access Excel Power Point Windows Word Total

*
Excel Power Point Windows Word

Masculino

Total

Masculino

Total

Regin Centro Este Norte Oeste Sur

Aprobado

Desaprobado

Regin Centro Este Norte Oeste Sur

Femenino

Masculino

Curso Aprobado Access Excel Power Point Windows Word

Desaprobado

Curso Femenino Access Excel Power Point Windows Word

Masculino

Sexo Pagos Centro Este Norte Oeste Sur

*
Access Excel Power Point Windows Word

Funciones Matriciales Suma: es la funcin a realizar regin="Norte" y Curso="Excel" son los criterios * significa y logico (+ significa o logico) pago es la columna donde se efectuar la funcin

=SUMA(SI((Regin="Norte")*(Curso="Excel"),Pago))
=SUMAR.SI.CONJUNTO(Pago,Regin,"Norte",Curso,"Excel")
Ej2. Cul es el promedio de nota de los estudiantes de excel que son del Norte?

=PROMEDIO(SI((Regin="Norte")*(Curso="Excel"),Nota))
Al terminar de escribir debe presionar [Control]+[Shift]+[Enter]

=promedio.SI.CONJUNTO(nota,Regin,"Norte",Curso,"Excel")
Ej3. Cuntos estudiantes del Oeste se matricularon en Access?

=contar(SI((Regin="oeste")*(Curso="access"),Nota))
=CONTAR.SI.CONJUNTO(Regin,"oeste",Curso,"access")
Ej4. Cul es la maxima nota obtenida por los estudiantes de Word de la regin Sur? 17 =MAX(SI((Curso="Word")*(Regin="Sur"),Nota)) Ej5. Cul es la nota mnima obtenida por los estudiantes de Word de la regin Sur?

11 =MIN(SI((Curso="Word")*(Regin="Sur"),Nota))
Ej6. Cunto pagaron los estudiantes del Sur y Centro?

6458 =SUMA(SI((Regin="Sur")+(Regin="Centro"), Pago))

Funciones de Base de datos Max Min Promedio Suma Contara Contar

BD

bdmax bdmin bdpromedio bdsuma bdcontara bdcontar

Regin

Curso

Este Windows cambio de columna: Y Logico cambio de fila: o LOGICO Ej1. Cunto pagaron los estudiantes de la regin Este del curso Windows? 441.6 Ej2. Cul es el promedio de nota de este grupo: 13.25 Ej3. Cuntos son?

=bdSUMA(Lista de datos,n,Rango de criterios) n: numero de columna Rango de criterios: contiene las condiciones que deben cumplir las filas para el calculo 1era fila contiene encabezados a partir de la 2da fila contiene los criterios o condiciones

441.6 13.25 4

4 Ej4. Cul es la mxima nota de este grupo? 19

19
Sexo masculino >=14 Nota <=18 Nota <=== Grupo1

Regin
Sur

Ej5. Cuntos estudiantes del sur son de sexo masculino y tienen una nota entre 14 y 18? 11 Ej6.Cuanto obtuvieron de descuento?

11

133 Ej7. Cul es el promedio de este grupo redondeado a 1 decimal? 15.3 Ej8. Cunto pagaron los aprobados de Windows y Excel? Curso Observacin Windows Excel Aprobado Aprobado <==Grupo1 <==Grupo2 Cambio de fila significa O LOGICO

133

15.3

=BDSUMA(BASE,7,A32:B34)

=SUMAR.SI.CONJUNTO(pago,Curso,"Windows",Observacin,"Aprobado")+ SUMAR.SI.CONJUNTO(pago,Curso,"Excel",Obs

ango de criterios)

s condiciones que

3413.2

3413.2

CONJUNTO(pago,Curso,"Excel",Observacin,"Aprobado")

Regin
Monto Descuento Cantidad Promedio Mx. Nota Nota Mn Fecha mx Cd. Mx

Regin

Regin

Regin

Regin
Monto Descuento Cantidad Promedio Mx. Nota Nota Mn Fecha mx Cd. Mx

Centro Este Norte Oeste Sur S/. 2,530.00 S/. 2,953.20 S/. 2,916.10 S/. 3,404.00 S/. 3,927.80 S/. 220.00 S/. 256.80 S/. 503.90 S/. 296.00 S/. 352.20 18.0 22.0 25.0 26.0 30.0 13.9 14.6 13.6 14.4 14.4 19.0 20.0 18.0 19.0 19.5 10.0 11.0 9.0 10.0 8.0 5-Dec 28-Dec 30-Dec 13-Dec 22-Dec 121.0 120.0 109.0 115.0 116.0

Curso
Monto Descuento Cantidad Promedio Mx. Nota Nota Mn Fecha mx Cd. Mx

Curso

Curso

Curso

Curso
Monto Descuento Cantidad Promedio Mx. Nota Nota Mn Fecha mx Cd. Mx

Access Excel Power Point Windows Word S/. 4,553.00 S/. 3,042.20 S/. 2,687.10 S/. 2,654.40 S/. 2,794.40 S/. 437.00 S/. 317.80 S/. 302.90 S/. 285.60 S/. 285.60 28.0 24.0 23.0 24.0 22.0 14.9 14.8 13.7 13.9 13.6 20.0 17.5 17.5 19.0 18.0 10.0 10.0 8.0 10.5 10.5 22-Nov 28-Dec 4-Nov 2-Nov 30-Dec 120.0 106.0 108.0 121.0 109.0
=BDSUMA(BASE,7,B1:B2) =BDSUMA(BASE,6,B1:B2) =BDCONTARA(BASE,1,B1:B2) =REDONDEAR(BDPROMEDIO(BASE,9,B1:B2),1) =BDMAX(BASE,9,B1:B2) =BDMIN(BASE,9,B1:B2) =BDMAX(BASE,13,B1:B2) =BDMAX(BASE,11,B1:B2)

Observacin Observacin
Aprobado Desaprobado

Sexo
Femenino

Sexo
Masculino