Unir canciones con Audacity MP3, WAV, WMA

En este articulo veremos como unir dos o más archivos mp3 (o wav, wma ...) con el programa gratuito Audacity. • Lo primero que hacemos es descargar Audacity • Luego lo instalamos en el PC

Para poder guardar el archivo de audio en formato MP3 debemos descargar la librería LAME e instalarla como cualquier programa.

Nota: Para Mac descárgalo de aquí Una vez instaladas nuestras herramientas en el PC, seguimos estos pasos:

Abrir y unir los archivos de audio
• •

Abrimos Audacity Vamos al menú Archivo > Abrir

En la ventana que se abre seleccionamos el primer archivo de audio y hacemos clic en "Abrir"

• • • •

Luego vamos al menú "Editar > Mover cursor > Al final de la pista". Esto hará que el cursor se sitúe al final de la pista Ahora abrimos el 2do archivo de audio: vamos al menú "Archivo > Importar > Audio", y en la ventana que se abre lo seleccionamos y hacemos clic en "Abrir" Para que este archivo se posicione al final del anterior vamos a "Pistas > Alinear pistas > Alinear en el cursor" Si queremos abrir más archivos, solo debemos repetir los pasos anteriores.

Guardar el archivo en formato mp3
Ahora que ya hemos unido los archivos, tan solo nos queda guardar el archivo resultante. Para ello: • Vamos a "Archivo > Exportar" • En la ventana que se abre, seleccionamos la carpeta donde será guardado el archivo, le ponemos un nombre al archivo, seleccionamos el formato MP3 y hacemos clic en "Guardar"

Nos aparecerá el siguiente mensaje, le damos clic a "Aceptar" y listo!

Nota: Si aun no hemos instalado la librería LAME nos aparecerá el siguiente mensaje:

Buscamos la librería LAME en el disco y procedemos a instalarla. Luego continuamos con la exportación y el archivo habrá sido guardado en formato mp3

Sign up to vote on this title
UsefulNot useful