P. 1
Descripcion General Word 2007

Descripcion General Word 2007

|Views: 9.894|Likes:
Material con información introductoria sobre el programa MsWord 2007. Contiene descripción sobre menus del programa y algunos de sus usos más frecuentes.
Material con información introductoria sobre el programa MsWord 2007. Contiene descripción sobre menus del programa y algunos de sus usos más frecuentes.

More info:

Published by: Prof. Norma Ortiz, Cat. Auxiliar AUPR on Mar 15, 2009
Copyright:Traditional Copyright: All rights reserved

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF or read online from Scribd
See more
See less

04/15/2013

pdf

1

Introducción y Conceptos básicos para el Manejo de Ms-Word 2007
I. Ms- Word 1. ¿Qué es Word? • Es un programa de aplicaciones, dirigido al procesamiento de palabras. Es uno de los procesadores de palabras más utilizado en el mundo, porque es muy versátil y poderoso. 2. Márgenes de un documento por “default”  Margen Izquierdo y derecho: 1”  Margen Superior e inferior: 1”
3.

Herramientas básicas de Word 2007 – A continuación observara y conocerá los iconos más frecuentemente utilizados en cada una de las herramientas básicas de Word.

© 2009, Profa. Norma Ortiz Rodríguez, Ed D(c), Catedrática Auxiliar AUPR

2

Menú de Home

El menú de “Home” es el menú principal para trabajar en un documento en Word 2007. Incluye herramientas de Formato como el Bold, Italic, Underline y herramentas de edición como el tipo de Font, el tamaño de la letra y la alineación.

© 2009, Profa. Norma Ortiz Rodríguez, Ed D(c), Catedrática Auxiliar AUPR

3

Menu de References

El menú de “Reference” lo utilizamos para crear documentos que incluyen tabla de contenido, notas al calce (footnote), citas y hoja de referencias en formato APA.

© 2009, Profa. Norma Ortiz Rodríguez, Ed D(c), Catedrática Auxiliar AUPR

4

Menú de Insert

El menú de “Insert” lo utilizamos cuando deseamos insertar objetos en un documento. Entre estos objetos se encuentra portada, páginas en blanco, tablas, fotos o clip arts. También lo utilizamos para insertar Header, Footer y Número de página.

© 2009, Profa. Norma Ortiz Rodríguez, Ed D(c), Catedrática Auxiliar AUPR

5

Menú de Page Layout

El menú de “Page Layout” se utiliza para hacer cambios de estilos a las páginas de nuestro documento. Estos cambios incluyen cambio de márgenes, orientación del papel, creación de columnas tipo periódico, asignar color de página y bordes a la página.

© 2009, Profa. Norma Ortiz Rodríguez, Ed D(c), Catedrática Auxiliar AUPR

6

Menú de Review

El menú de “Review” lo usamos para muchas funciones importantes como editar un trabajo en grupo y asignar el idioma para que el diccionario nos señale posibles errores ortográficos y gramaticales en el documento.

4.

Uso del Speller & Grammar

Línea roja – hay un error ortográfico. Significa que la palabra está mal escrita o no existen en el diccionario del lenguaje que escogimos para crear nuestro documento. Línea verde – hay un error gramatical, donde diste un espacio de más luego de un punto, la oración tiene error de sintaxis, etc.

© 2009, Profa. Norma Ortiz Rodríguez, Ed D(c), Catedrática Auxiliar AUPR

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->