P. 1
Combinacion de Teclas

Combinacion de Teclas

|Views: 23|Likes:
Publicado porJuan Vasquez

More info:

Published by: Juan Vasquez on Mar 10, 2013
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

03/08/2014

pdf

text

original

COMBINACIONES CON LAS TECLAS PARA WINDOWS

1. 2. 3. 4. 5. 6. 7. 8. 9. Menú inicio Menú control Cerrar ventana Cancelar menú Acceder a Barra de Menu Trasladarse de una ventana a otra (Barra de tareas) Minimizar todas las ventanas al mismo tiempo Explorador de Windows Opción “EJECUTAR “ : Windows ó Ctrl + Esc : Alt + barra espaciadora : Alt + F4 : Esc 2 veces : Alt :Alt +TAB :Win + M : Tecla Windows + E : Tecla Windows + R : Ctrl +A, Ctrl.+F12 : Ctrl + Shift + P : Ctrl + Shift + D : Fin : Inicio : Mayus + Supr : F2 : F3 : ALT + Intro : ALT + Barra espaciadora. : ALT + TAB : ALT + ESC : F10 : F5 : F1 : Win + Pausa : Win + D : ALT + F10 : Ctrl. + Shif + I : Ctrl. + F2 : F4 : Ctrl. + F1 :Win + M : Win + F

10. Opción : ABRIR 11. Subrayado de solo palabras 12. Subrayado doble línea 13. Desplaza al final de la línea 14. Desplaza al inicio de la línea 15. Eliminar el elemento seleccionado sin colocar a la papelera de reciclaje. 16. Cambia nombre del elemento seleccionado. 17. Buscar un archivo o una carpeta. 18. Ver propiedades del elemento seleccionado 19. Abrir menú contextual 20. Cambia de un elemento abierto a otro 21. Desplazarse por los programas 22. Acceder a la barra de Menú 23. Actualizar el sistema 24. Mostrar la ayuda 25. Muestra las propiedades del sistema 26. Muestra el escritorio 27. Maximizar/Restablecer ventana 28. Aplicar Viñeta 29. Vista preliminar 30. Rehacer 31. Ver panel de tareas 32. Minimiza todas las ventanas 33. Busca un archivo o una carpeta

WORD 1. 6.Minúscula Vista preliminar Barra menú Maximizar :Ctrl + Shif + > :Ctrl + < :Shif + F3 :Ctrl + F2 : F 10 :Ctrl + F10 PARA SANGRÍAS 1. 4. 4. devolviendo el párrafo al estilo normal Ctrl + H Ctrl + Shif + R Ctrl + F Ctrl + Shif + A SELECCIÓN DE TEXTO 1. 2. 5.COMBINACIONES DE TECLAS PARA MS. 2. Selecciona hasta el final del párrafo 13. Aumentar fuente Disminuir fuente Mayúscula. 5. Aumenta en una tabla la sangría izquierda del párrafo Disminuye en una tabulación la sangría izquierda del párrafo Sangría francesa Cancela la sangría. Selecciona hasta el comienzo del párrafo 12. Selecciona en carácter a la izquierda Selecciona un línea hacia arriba (atrás) Selecciona una flecha hacia delante Selecciona una pantalla hacia arriba Selecciona una pantalla hacia abajo (adelante) Selecciona hasta el comienzo de una línea Selecciona hasta el final de la línea Selecciona hasta el final de la palabra Shif + → Shif + ← Shif + ↓ Shif + ↓ Shif + Pgup Shif + Pgdn Shif + Home(inicio) Shif + Fin Ctrl + Shif + Ctrl + Shif + → Ctrl + Shif + ← Ctrl + Shif + ↓ Ctrl + Shif + Inicio Ctrl + Shif + Fin 10. 6. 4. Selecciona hasta el comienzo del documento 14. 8. Selecciona hasta el comienzo de la palabra 11. 3. 3. 7. Selecciona hasta el final del documento . 3. Selecciona o sombrea en carácter a la derecha 2. 9.

9. 7. 26. 27. 19. 17. 25. 6. Establece espacio simple Interlineado simple Espacio doble Espacio y medio Muestra el cuadro de dialogo abrir Muestra el cuadro de dialogo buscar Copia el texto seleccionado en el porta Alinea a la derecha el párrafo actual Selecciona el documento completo Crea una sangría francesa Guarda el documento actual con el mismo nombre Crea una sangría en el párrafo actual en una Muestra el comando ir Justifica el párrafo actual Activa y desactiva la cursiva sobre el Ctrl + 1 Ctrl + 2 Ctrl + 5 Ctrl + A Ctrl + B papeles Ctrl + C Ctrl + D Ctrl + E Ctrl + F Ctrl + G Ctrl + H Ctrl + I Ctrl + J texto Ctrl + K Ctrl + L Ctrl + M el texto Ctrl + N sobre (memoria temporal) seleccionado Muestra el cuadro reemplazar Muestra el cuadro de diálogo fuente Activa y desactiva negrita seleccionado Da formato a un documento automático ( auto Ctrl + O Muestra el cuadro de dialogo Imprimir Alinea a la izquierda el párrafo actual Cerrar un documento Subraya texto o párrafo Centrado del párrafo actual Abre un nuevo documento Pegar el documento Ctrl + P Ctrl + Q Ctrl + R Ctrl + S Ctrl + T Ctrl + U Ctrl + V formato) Cortar. 23. 8. 28. 11. 5. 20. 12. 24. 13. 3. (mover) el texto seleccionado y lo pasa al Ctrl + X Repite la orden anterior ( rehacer) Deshacer la acción anterior Ctrl + Y Ctrl + Z portapapeles .EJECUCIÓN DE ORDENES 1. 15. 2. 21. 10. 18. 22. 16. 4. 14.

CTRL+MAYÚS+: CTRL+ALT+K CTRL+MAYÚS+" (COMILLA DOBLE) ALT+ º CTRL+' (APÓSTROFO) CTRL+MAYÚS+Enter CTRL+A CTRL+MAYÚS+A ALT+FLECHA ABAJO -6- Formato de datos utilizando teclas de método abreviado Para Presentar el comando Estilo (menú Formato) Presentar el comando Celdas (menú Formato) Aplicar el formato de número General Aplicar el formato Moneda con dos decimales (los números negativos aparecen en rojo) Aplicar el formato Porcentaje sin decimales Aplicar el formato numérico Exponencial con dos decimales Aplicar el formato Fecha con el día.TECLAS DEL METODO ABREVIADO PARA DIVERSAS OPCIONES DE MS.m. después de escribir un nombre de función válida en una fórmula Presentar la lista de Autocompletar Presione = (SIGNO IGUAL) F2 RETROCESO F3 CTRL+F3 F9 MAYÚS+F9 ALT+= CTRL+. o p. izquierda o derecha Ir al comienzo de la línea Modificar un comentario de celda Crear nombres a partir de rótulos de fila y columna Rellenar hacia abajo Rellenar hacia la derecha Rellenar el rango de celdas seleccionado con la entrada actual Completar una entrada de celda e ir hacia abajo en la selección Completar una entrada de celda e ir hacia abajo en la selección Completar una entrada de celda e ir hacia la derecha en la selección Completar una entrada de celda e ir hacia la izquierda en la selección Para Trabajar en las celdas o en la barra de fórmulas con las teclas de método abreviado Iniciar una fórmula Modificar la celda activa Modificar la celda activa y. separador de millares y para los valores negativos Aplicar un borde Presione ALT+ ' ALT+ ^ CTRL+1 CTRL+E CTRL+MAYÚS+$ CTRL+MAYÚS+% CTRL+Flecha arriba +/ CTRL+MAYÚS+# CTRL+. abajo. o bien eliminar el carácter precedente en la celda activa mientras se modifica el contenido de la misma Pegar un nombre en una fórmula Definir un nombre Calcular todas las hojas de todos los libros abiertos Calcular la hoja activa Insertar una fórmula de Autosuma Introducir la fecha Introducir la hora Insertar un hipervínculo Copiar el valor de la celda situada sobre la celda activa en la celda o en la barra de fórmulas Alternar entre mostrar valores o fórmulas en las celdas Copiar una fórmula de la celda situada sobre la celda activa en la celda o en la barra de fórmulas Introducir una fórmula como fórmula matricial Presentar la Paleta de fórmulas. CTRL+MAYÚS+! CTRL+MAYÚS+& . Aplicar el formato Número con dos decimales. a continuación. borrarla.EXCEL Introducción de datos utilizando teclas de método abreviado Para Presione SUPRIMIR CTRL+SUPRIMIR Teclas de dirección INICIO MAYÚS+F2 CTRL+MAYÚS+F3 CTRL+J CTRL+D CTRL+ENTRAR ENTRAR MAYÚS+ENTRAR TAB MAYÚS+TAB Eliminar el carácter situado a la derecha del punto de inserción o eliminar la selección Eliminar texto hasta el final de la línea Desplazarse un carácter hacia arriba. mes y año Aplicar el formato Hora con la hora y minutos e indicar a. después de escribir un nombre de función válido en una fórmula Insertar los nombres de argumentos y los paréntesis de una función.m.

para Ampliar la selección hasta la última celda que no esté en blanco de la misma columna que la celda activa Ampliar la selección hasta la última celda utilizada en la hoja de datos (esquina inferior derecha) Ampliar la selección hasta la última celda en la fila actual. eliminar y copiar una selección utilizando las teclas de método abreviado Para Borrar el contenido de la selección Insertar celdas vacías Eliminar celdas Deshacer la última acción Presione SUPRIMIR CTRL+MAYÚS+ CTRL+ – CTRL+Z Desplazarse dentro de una selección con las teclas de método abreviado Para Moverse de arriba a abajo dentro de la selección (abajo). columnas. o bien en la dirección que se haya seleccionado en la ficha Edición (menú Herramientas. filas u objetos en hojas de cálculo y libros utilizando teclas de método abreviado Para Presione Seleccionar la región actual alrededor de la celda activa (la región actual es un CTRL+MAYÚS+* área ubicada entre filas y columnas en blanco) Seleccionar toda la columna Seleccionar toda la fila Seleccionar toda la hoja si esta seleccionado la fila Si están seleccionadas varias celdas. MAYÚS+ tecla de dirección FIN. active primero BLOQ DESPL. . después de escribir un nombre de función válida en una fórmula Presione F2 F3 CTRL+MAYÚS+ Enter CTRL+A CTRL+MAYÚS+A Insertar. esta tecla no estará disponible si se activó la casilla de verificación Teclas de desplazamiento para transición en la ficha Transición (menú Herramientas. seleccionar sólo la celda activa Alternar entre ocultar objetos. MAYÚS+INICIO FIN. comando Opciones) Moverse de abajo a arriba dentro de la selección (arriba). comando Opciones) Presione FIN. la selección se moverá la distancia que se desplace. MAYÚS+ENTRAR SUGERENCIA Cuando utilice las teclas de desplazamiento (como RE PÁG y AV PÁG) con la tecla BLOQ DESPL desactivada. mostrarlos o mostrar marcadores de los objetos Mostrar u ocultar la barra de herramientas Estándar CTRL+ Barra Espaciadora Shift + Barra espaciad CTRL+ Bar Espac MAYÚS+RETROCESO CTRL+6 CTRL+7 En modo Fin. o bien en la dirección que se haya seleccionado en la ficha Edición (menú Herramientas. después de escribir un nombre de función válido en una fórmula Insertar los nombres de argumentos y los paréntesis de una función. comando Opciones) Ir de izquierda a derecha dentro de la selección o desplazarse una celda hacia abajo si sólo se ha seleccionado una columna Ir de derecha a izquierda dentro de la selección o desplazarse una celda hacia arriba si sólo se ha seleccionado una columna Desplazarse en el sentido de las agujas del reloj hasta la siguiente esquina de la selección Desplazarse hacia la derecha entre selecciones no adyacentes Desplazarse hacia la izquierda entre selecciones no adyacentes Presione ENTRAR -7MAYÚS+ENTRAR TAB MAYÚS+TAB CTRL+PUNTO CTRL+ALT+Flecha Der CTRL+ALT+Flecha Izq Seleccionar celdas. Si desea conservar la misma selección mientras se mueve.Quitar todos los bordes Aplicar o quitar el formato de tachado Ocultar filas Mostrar filas Ocultar columnas Mostrar columnas CTRL+MAYÚS+_ CTRL+5 CTRL+9 CTRL+MAYÚS+( CTRL+0 (CERO) CTRL+MAYÚS+) Modificar datos utilizando teclas de método abreviado Para Modificar la celda activa Pegar un nombre en una fórmula Introducir una fórmula como fórmula matricial Presentar la Paleta de fórmulas.

la celda opuesta a la celda Inicial. la celda de comparación está en la misma fila que la celda activa) Seleccionar sólo las celdas a las que se hace referencia directa en fórmulas de la selección Seleccionar sólo las celdas a las que se hace referencia directa o indirecta en fórmulas de la selección Seleccionar sólo las celdas con fórmulas que hagan referencia directa a la celda activa Seleccionar todas las celdas con fórmulas que hagan referencia directa o indirecta a la celda activa Seleccionar sólo celdas visibles de la selección actual Presione CTRL+MAYÚS+* CTRL+/ CTRL+MAYÚS+O CTRL+\ CTRL+MAYÚS+| CTRL+[ ALT+MAYÙS+{ ALT+MAYÚS+% CTRL+MAYÚS+} ALT+. comando Opciones) Con la tecla BLOQ DESPL activada. la celda de comparación está en la misma columna que la celda activa) Seleccionar las celdas cuyo contenido sea distinto de la celda de comparación en cada columna (en cada columna. INICIO FIN. que es normalmente la celda A1 Ir a la última celda situada a la derecha de la fila actual que no esté en blanco. para Activar o desactivar el modo Fin Desplazarse un bloque de datos dentro de una fila o columna Ir a la última celda de la hoja de cálculo. tecla de dirección FIN. que es la celda ubicada en la intersección de la columna situada más a la derecha y la fila ubicada más abajo (en la esquina inferior derecha). (PUNTO Y COMA) Trabajo en vista preliminar Para Desplazarse por la página cuando está ampliada Avanzar o retroceder una página cuando está reducida Ir a la primera página cuando está reducida Ir a la última página cuando está reducida Presione Teclas de dirección RE PÁG o AV PÁG CTRL+ flecha arriba o CTRL+ flecha izquierda CTRL+ flecha abajo o CTRL+ flecha derecha Moverse y desplazarse en una hoja de cálculo o en un libro utilizando teclas de método abreviado Para Desplazarse una celda en una dirección determinada Ir hasta el extremo de la región de datos actual Desplazarse entre celdas desbloqueadas en una hoja de cálculo protegida Ir hasta el comienzo de una fila Ir hasta el comienzo de una hoja de cálculo Ir a la última celda de la hoja de cálculo. la celda opuesta a la celda Inicial. esta tecla no estará disponible si se ha activado la casilla de verificación Teclas de desplazamiento para transición en la ficha Transición (menú Herramientas. que es la celda ubicada en la intersección de la columna situada más a la derecha y la fila ubicada más abajo (en la esquina inferior derecha). que es normalmente la celda A1 Desplazarse una pantalla hacia abajo Desplazarse una pantalla hacia arriba Presione Teclas de dirección CTRL+ tecla de dirección TAB INICIO CTRL+INICIO CTRL+FIN AV PÁG RE PÁG Desplazarse una pantalla hacia la derecha Desplazarse una pantalla hacia la izquierda Ir a la siguiente hoja del libro Ir a la hoja anterior del libro Ir al siguiente libro o a la siguiente ventana Ir al libro o a la ventana anterior Ir al siguiente panel Ir al panel anterior Desplazarse para ver la celda activa En modo Fin. ENTRAR Presione BLOQ DESPL INICIO FIN FLECHA ARRIBA o FLECHA ABAJO . que es la matriz a la que pertenece la celda activa Seleccionar todas las celdas con comentarios Seleccionar las celdas cuyo contenido sea distinto de la celda de comparación en cada fila (en cada fila. para Activar o desactivar la tecla BLOQ DESPL Ir a la celda de la esquina superior izquierda de la ventana Ir a la celda de la esquina inferior derecha de la ventana Desplazarse una fila hacia arriba o hacia abajo ALT+AV PÁG ALT+RE PÁG CTRL+AV PÁG -9CTRL+RE PÁG CTRL+F6 o CTRL+TAB CTRL+MAYÚS+F6 o CTRL+MAYÚS+TAB F6 MAYÚS+F6 CTRL+RETROCESO Presione FIN FIN.Seleccionar celdas con características especiales utilizando las teclas de método abreviado Para Seleccionar la región actual alrededor de la celda activa (la región actual es un área ubicada entre filas y columnas en blanco) Seleccionar la matriz actual.

cambiar entre el menú y el submenú Seleccionar el primer o el último comando. barra de menús) Para Presione ALT+TAB ALT+MAYÚS+TAB CTRL+ESC CTRL+W CTRL+F5 CTRL+F6 CTRL+MAYÚS+F6 CTRL+F7 Presione -11- Trabajar con la característica Autofiltro utilizando teclas de método abreviado . la selección se moverá la distancia que se desplace. Presione la letra subrayada en el menú que contenga el comando que desee. para Activar la barra de menús Seleccionar la siguiente barra de herramientas o la anterior Seleccionar el botón o menú siguiente o anterior en la barra de herramientas Presione F10 o ALT CTRL+TAB o CTRL+MAYÚS+TAB TAB o MAYÚS+TAB Teclas para ventanas y cuadros de diálogo En una ventana. para seleccionar una barra de herramientas. presione CTRL+TAB. en primer lugar. o el submenú Cerrar simultáneamente el menú visible y el submenú Presione MAYÚS+F10 F10 o ALT ALT+ Barra Espaciadora Flecha arriba – flecha abajo FLECHA IZQUIERDA o FLECHA DERECHA INICIO o FIN ALT Cerrar el menú visible. Presione ALT para seleccionar la barra de menús. A continuación. o un submenú visible. presione la letra subrayada en el comando que desee. cerrar solamente el ESCAPE submenú SUGERENCIA Puede seleccionar cualquier comando del menú en la barra de menús o en una barra de herramientas visible mediante el teclado.FLECHA IZQUIERDA o FLECHA DERECHA SUGERENCIA Cuando utilice las teclas de desplazamiento (como RE PÁG y AV PÁG) con la tecla BLOQ DESPL desactivada. para Cambiar al siguiente programa Cambiar al programa anterior Mostrar el menú Inicio de Windows Cerrar la ventana del libro activo Restaurar la ventana del libro activo Cambiar a la siguiente ventana del libro Cambiar a la ventana anterior del libro Ejecutar el comando Mover (menú del icono del libro. active la tecla BLOQ DESPL. Si desea conservar la selección mientras se desplaza a través de la hoja de cálculo. o bien con un submenú visible. Trabajar en un formulario de datos con teclas de método abreviado Ir al mismo campo del siguiente registro Ir al mismo campo del anterior registro Ir al siguiente campo modificable del registro Ir al anterior campo modificable del registro Ir al primer campo del siguiente registro Ir al primer campo del registro anterior Ir al mismo campo 10 registros más adelante Ir al mismo campo 10 registros más atrás Ir al nuevo registro Ir al primer registro Ir al comienzo o al final de un campo Desplazarse un carácter hacia la izquierda o hacia la derecha dentro de un campo Ampliar una selección hasta el comienzo de un campo Ampliar una selección hasta el final de un campo Seleccionar el carácter de la izquierda Seleccionar el carácter de la derecha FLECHA ABAJO FLECHA ARRIBA TAB MAYÚS+TAB ENTRAR MAYÚS+ENTRAR AV PÁG RE PÁG CTRL+AV PÁG CTRL+RE PÁG INICIO o FIN Flecha Izq o Flecha Der MAYÚS+INICIO MAYÚS+FIN MAYÚS+ Flecha Izquier MAYÚS+ Flecha Dere Desplazarse una columna hacia la izquierda o hacia la derecha Mostrar u ocultar símbolos de esquema Ocultar filas seleccionadas Mostrar filas seleccionadas Ocultar columnas seleccionadas Mostrar columnas seleccionadas CTRL+8 CTRL+9 CTRL+MAYÚS+( -10CTRL+0 (CERO) CTRL+MAYÚS+) Teclas de menús Para Mostrar un menú contextual Activar la barra de menús Mostrar el menú de iconos del programa (en la barra de título del programa) Seleccionar el comando siguiente el comando anterior Seleccionar el menú a la izquierda o a la derecha. Teclas de barras de herramientas En una barra de herramientas. repita hasta que se seleccione la barra de herramientas que desee. En el menú que aparezca.

teclas de dirección para seleccionar una carpeta -12Seleccionar un botón de la barra de herramientas en el cuadro de diálogo Abrir o ALT+ número (1 es el Guardar como (menú Archivo) botón situado en el extremo izqu. normalmente el botón Aceptar) En un cuadro de texto. presione ALT+FLECHA ABAJO ALT+FLECHA ARRIBA FLECHA ABAJO FLECHA ARRIBA INICIO FIN ENTRAR Cerrar la lista de Autofiltro de la columna actual Seleccionar el siguiente elemento de la lista de Autofiltro Seleccionar el elemento anterior de la lista de Autofiltro Seleccionar el primer elemento (Todo) de la lista de Autofiltro Seleccionar el último elemento de la lista de Autofiltro Filtrar la lista mediante el elemento seleccionado en la lista de Autofiltro Trabajar con el Asistente para tablas dinámicas utilizando las teclas de método abreviado En el paso 3 del Asistente para tablas dinámicas. donde letra es la tecla correspondiente a la letra subrayada en el nombre de opción ALT+FLECHA ABAJO ESCAPE ENTRAR Presione FLECHA IZQUIERDA o FLECHA DERECHA CTRL+FLECHA Abrir el cuadro de lista desplegable seleccionado Cerrar el cuadro de lista desplegable seleccionado Ejecutar la acción asignada al botón de comando predeterminado en el cuadro de diálogo (el botón en negrita. 2 es el siguiente y así suces) Actualizar los archivos que aparecen en el cuadro de diálogo Abrir o Guardar como F5 (menú Archivo) En un cuadro de diálogo. para Desplazarse un carácter hacia la izquierda o derecha Desplazarse una palabra hacia la izquierda o derecha . para Cambiar a la siguiente ficha en un cuadro de diálogo Cambiar a la ficha anterior en un cuadro de diálogo Desplazarse a la siguiente opción o grupo de opciones Desplazarse a la opción o grupo de opciones anterior Desplazarse entre opciones en el cuadro de lista desplegable o entre algunas opciones en un grupo de opciones Seleccionar una opción o activar o desactivar una casilla de verificación Presione CTRL+TAB o CTRL+AV PÁG CTRL+MAYÚS+TAB o CTRL+RE PÁG TAB MAYÚS+TAB Teclas de dirección ALT+ letra. para Seleccionar el botón de campo siguiente o anterior de la lista Seleccionar el botón de campo situado a la derecha o a la izquierda en una lista de botones de campo con varias columnas Desplazar el campo seleccionado al área de página Desplazar el campo seleccionado al área de fila Desplazar el campo seleccionado al área de columna Desplazar el campo seleccionado al área de datos Presentar el cuadro de diálogo Campo de la tabla dinámica Presione Flecha Arrib o Flecha Aba Flecha izq o flecha der ALT+P ALT+F ALT+C ALT+D ALT+L Agrupar y desagrupar elementos de la tabla dinámica utilizando teclas de método abreviado Para Agrupar los elementos de la tabla dinámica seleccionados Desagrupar los elementos de la tabla dinámica seleccionados Presione ALT+MAYÚS+ Flec Der ALT+MAYÚS+ Flec Izq Esquematización de datos utilizando teclas de método abreviado Para Desagrupar filas o columnas grupar filas o columnas Ejecutar el comando Tamaño (menú del icono del libro.Presentar la lista de Autofiltro de la columna actual Seleccione las celda que contenga el rótulo de columna y. a continuación. barra de menús) Minimizar la ventana del libro hasta convertirla en un icono Maximizar o restaurar la ventana del libro Seleccionar una carpeta en el cuadro de diálogo Abrir o Guardar como (menú Archivo) Presione ALT+MAYÚS+ Flec Izq ALT+MAYÚS+ Flec Der CTRL+F8 CTRL+F9 CTRL+F10 ALT+0 para seleccionar la lista de carpetas.

+ K Duplica el objeto u objetos seleccionados : Ctrl. D. + F8 Convierte a curva un objeto seleccionado : Ctrl. + F11 Ingresa a la Barra de Menús : Ctrl.Melgar-Puno-Peru -14- . aplica efectos (Medios Artísticos) : I Dibuja un grupo de rectángulos (pape Grafico) : D Abre el C. + S Dibuja líneas y curvas con mano alzada : F5 Dibuja rectángulos : F6 Abre la Ventana silueta : Ctrl. + D Abre el Cuadro de Dialogo Envoltura : Ctrl. + L Dibuja elipses.es/infopercyo Dirección Jr.IZQUIERDA o CTRL+FLECHA DERECHA COMBINACION DE TECLAS PARA COREL DRAW                                 Combina los objetos seleccionados : Ctrl.com Pagina Web: www.lycos. + J Abre un dibujo existente : Ctrl. + F10 Realiza una operación de Zoom : F2 Reduce el dibujo : F3 Aumenta todos los objetos del dibujo : F4 Ayuda de Corel Draw : Mayusc + F1 Establece opciones de Corel Draw : Ctrl. + O Volver Consultas y Sugerencias al E-mail: infopercyo@gmail. + G Borra parte de un dibujo :X Abre C. pluma de contorno : F12 Dibuja Polígonos simétricos :Y Muestra en pantalla completa el dibujo : F9 Convierte un objeto en relleno de malla :M Abre la ventana de Símbolos : Ctrl. + F7 Dibuja espirales :A Edita los Nodos de un objeto : F10 Dibuja curvas. D. para establecer Color de Contorno : Mayusc + F12 Convierte texto Artístico a Párrafo o viceversa : Ctrl. + F9 Añade texto : F8 Agrupa los objetos seleccionados : Ctrl. + Q Aplica rellenos degradados : F11 Descombina el objeto seleccionado : Ctrl. Moquegua Nº 762 Ayaviri.usuarios. círculos : F7 Guarda el dibujo actual : Ctrl.

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->