Está en la página 1de 7

GRAFICO DE VISUALIZACIN DEL DISEO

PLANTA
MU RO ENCAUSAMIENTO

RIO

VEN T. CAPTACION

R
DO
NA
RE
SA
DE

CANAL DE LIMPIA

BARRAJE

Q1

L'

L
NA
CA
Q2

Q'

RO
DE
A
I
LI V
B

CORTE A - A
LINEA DE ENERGIA
CORTE B - B
Hv
Ho

H
H
Ya

Yd

h'
P

h
ho

b
Co

Yn

Y2
Y1

C1

SEO
MURO ENCAUSAMI ENTO

RIO

VENT. CAPTACION

ON

O
ER

CA
NA
L

L
NA
CA
Q2

L'

DE
SA
RE
N

AD
OR

CANAL DE LIMPIA

Q1

Q1
AL
B
IVI
AD
Q2
ER
O
Q'
B

BARRAJE

CORTE A - A
LINEA DE ENERGIA
CORTE B - B
Hv
Ho

H
H
Ya

Yd

Yd

h'
P
Yn

h
ho

b
Co

Yn

Y2
Y1

C1

FRMULAS LGICAS BSICAS


=SI(O(C50=0,K50=0),"",+K50-C50)

=SI(Y(B5>2,B5<=4),"4",SI(Y(B5>4,B5<=6),"6",SI(Y(B5>6,B5<=8),"8",SI(Y(B5>8,B5<=10),"10",SI(Y(B5>10,B5
=+SI(Y(A8>2.5,A8<4.5),"TIPO I",(+SI(Y(A8>4.5,A6<17.24),"TIPO II",(+SI(Y(A8>4.5,A6>17.24),"TIPO III","No
=SI(O(O(E48=0,D48=0),H48=0),"",(1.72*10^6*D48*E48^1.85/140^1.85/H48^4.87))
=SI(O(E49=0,F49=0),"",(E49/(0.0597*(F49^0.54)))^(1/2.63))
=+SI(D32<H39,F39,SI(D32<H40,F40,SI(D32<H41,F41,SI(D32<H42,F42,SI(D32<H43,F43)))))
=SI(E91>2,"Ok","No pasa")
=+SI(H13="","",PARTIDAS!$D$5/CONTARA($F$13:$AK$13))

Reparte en forma proporcional los valo

=SI(PARTIDAS!$C$8="","",PARTIDAS!$C$8)

=+E199*(1-0.0444444*(F199*PI()/180)^2+0.0007054*(F199*PI()/180)^4-0.0000025*(F199*PI()/180)^6)*COS(
=SI(F199>18,ENTERO(F199/3-(0.00958*F199)^3),ENTERO(F199/3)) Conviete un valor a grados
=SI(F199>18,3600*((F199/3-(0.00958*F199)^3)-I199-J199/60),3600*(F199/3-I199-J199/60))
=SI(F199>18,3600*((F199/3-(0.00958*F199)^3)-I199-J199/60),3600*(F199/3-I199-J199/60))
=CONCATENAR(": ",DAT!$D$5)

soria U

=SUMAR.SI(B10:B59,">0:",K10:K59)
=BUSCARV(C21,INS!$C$6:INS!$D$49,2)

'=": "&DESREF(ESP!$D$9,I1,1)
=": "&DESREF(ESP!F9,I1,1)&" "&DESREF(ESP!G9,I1,1)&DESREF(ESP!H9,I1,1)

=SI(B201>B200,100*1.27/B201,100*2/B200)
Para multiplicar varias columnas y devolver nada si no hay nada
=SI(Y(E16<>0,F16<>0,G16<>0),E16*F16*G16*H16,SI(Y(E16<>0,F16<>0,G16=0),E16*F1

10

20

30

40

B5>8,B5<=10),"10",SI(Y(B5>10,B5<=12),"12",SI(Y(B5>12,B5<=14),"14",SI(Y(B5>14,B5<=16),"16")))))))

(A8>4.5,A6>17.24),"TIPO III","No Necesita")))))

(D32<H43,F43)))))

arte en forma proporcional los valores de hoja partida en otra celda

0000025*(F199*PI()/180)^6)*COS((I199+J199/60+K199/3600)*PI()/180)

viete un valor a grados


Convierte un valor a minutos
Convierte un valor a segundos

:soria U

ESREF(ESP!H9,I1,1)

<>0,F16<>0,G16=0),E16*F16*H16,SI(Y(E16<>0,F16=0,G16<>0),E16*G16*H16,SI(Y(E16=0,F16<>0,G16<>0),F16*G

16=0,F16<>0,G16<>0),F16*G16*H16,SI(Y(E16<>0,F16=0,G16=0),E16*H16,H16)))))