P. 1
Las hojas de cálculo principales

Las hojas de cálculo principales

|Views: 61|Likes:

More info:

Published by: Mary Rosales Barrios on Sep 21, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

09/21/2012

pdf

text

original

Las hojas de cálculo principales

Las compañías de software han creado muchas hojas de cálculo. Las más importantes son:

Microsoft Excel: paquete de oficina Microsoft Office.

OpenCalc: paquete OpenOffice.

Sun: StarOffice Calc, paquete StarOffice. Calc
Artículo principal: OpenOffice.org Calc.

OpenOffice.org Calc en KDE.

OpenOffice.org Calc es una hoja de cálculo similar a Microsoft Excel o Lotus 1-2-3. Calc ofrece una serie de características no presentes en Excel, incluyendo un sistema que, automáticamente define serie de gráficas, sobre la base de la disposición de la información del usuario. Calc también puede exportar hojas de cálculo para el formato PDF.
   

IBM/Lotus 1-2-3: paquete SmartSuite. Corel Quattro Pro: paquete WordPerfect. KSpread: paquete KOffice, paquete gratuito de Linux.

 

 

CREACION El siguiente ejercicio le dará instrucciones para practicar cómo se crea una hoja de cálculo. Una hoja de cálculo es un método eficiente y rápido para organizar información y especialmente para realizar cálculos. La hoja de cálculo que vamos a crear es para mantener un control de los gastos mensuales de una casa. 1. Haga clic en la célula A1 y escriba “Monthly Expenses (gastos mensuales).” 2. Presione la tecla Enter.

Teléfono. B3. Por ejemplo. Cuando se tiene seleccionada una parte de la hoja. • Aparece el Cursor para copiar. En la célula A2 escriba “First Quarter (primer cuatrimestre)” y presione Enter. Haga clic en la célula C3 y escriba “January (enero)” y presione la tecla Tab. 5. 9. La selección se puede hacer tanto con ratón como con teclado. Haga clic y deslice el cursor para llenar los meses de February (febrero) y March (marzo) en las células D3 y E3. haga doble clic para ajustar automáticamente el ancho de la columna o haga clic y deslice manualmente para ajustar el ancho de la columna a su gusto.                       . 4. Haga clic en la célula B3 y escriba “Expenses (gastos)” y presione la tecla Enter. selecciones Una operación básica es seleccionar una parte de una hoja de cálculo.shtml el 19 de marzo EDICIÓN edición de una celda El contenido de cualquier celda se puede modificar cuando se desee situándonos sobre ella con las teclas habituales o con el ratón. C3 y C4 forman un rango. el rango anterior se llama B2:C4. Cuando el cursor para ajustar el tamaño aparece. Por ejemplo. y en algunos casos incluso con los menús. rangos Un rango es un grupo de celdas que forman un rectángulo. las celdas B2.com/trabajos10/el_prog/el_prog. 8. 10. 6. se ve en vídeo inverso. C2. 7. y Total. un rango de celdas. Para arreglar el tamaño de la columna A ponga el cursor entre las columnas A y B.     3. Escriba los valores que aparecen en el gráfico que está en esta página.” 11. Se puede seleccionar una celda. Los rangos se nombran poniendo dos puntos entre el nombre de la celda superior izquierda y el de la inferior derecha. Haga clic en F3 y escriba “Total. el nombre del rango que formen sus celdas aparece en la barra de fórmulas. http://www. además. Los rangos son en las hojas de cálculo el equivalente de los bloques en los procesadores de texto. Electricidad. Gas. B4. Escriba los siguientes gastos mensuales y presione Enter después de cada uno: Renta.monografias. Ponga el cursor es la esquina derecha de la parte inferior de la célula C3. una o más columnas y toda la hoja. una o más filas. • Se va a dar cuenta de que el texto pasa sobre la otra columna.

Haga clic en Imprimir en el menú Archivo.pdf el 19 de marzo IMPRESIÓN  Puede seleccionar exactamente lo que desee imprimir. • Varias filas o columnas  Se pulsa en la etiqueta de la primera (o última) fila (o columna) y se arrastra hasta llegar a la etiqueta de la última (o primera) fila (o columna).     . se puede usar la tecla junto con las teclas de navegación para ampliar la selección a varias filas (o columnas). En el menú Editar se encuentra la opción Seleccionar todo. En Imprimir. haga clic en Todo el libro. • Una fila o una columna  Se pulsa en la etiqueta de la fila o columna correspondiente.                    • Una celda Colocarse en una celda es exactamente lo mismo a seleccionarla.  Si ya está seleccionada una fila (o columna). 2. mantener pulsada la tecla  mientras se van usando las teclas de navegación hasta llegar a la esquina diagonalmente opuesta y por fin soltar.  Para seleccionar un rango con el teclado hay que comenzar por colocarse en una esquina. 3. Imprimir una o más hojas de cálculo 1. Haga clic en las hojas de cálculo que desee imprimir y. haga clic en Imprimir en el menú Archivo. • Toda la hoja  Hay que pulsar en el rectángulo que hay a 1a izquierda de las etiquetas de columna y sobre las etiquetas de fila.es/asignaturas/fade/idaib/download/OoCalc.upv. • Un rango  La manera más natural de seleccionar un rango es arrastrar e1 ratón desde una esquina cualquiera del rango hasta la esquina diagonalmente opuesta. http://users.dsic. Puede seguir estos procedimientos: Imprimir todas las hojas de cálculo de un libro 1. a continuación.

2. 2. De ese modo. haga clic en Selección. haga clic en Establecer área de impresión. Excel imprimirá sólo el área de impresión.        Si planea imprimir sólo un área específica de una hoja de cálculo con frecuencia. http://office. a continuación. En Imprimir. En Imprimir. Para borrar un área de impresión. elija Área de impresión en el menú Archivo y. NOTA Sólo se puede establecer un área de impresión al mismo tiempo. seleccione el área que desee imprimir. a continuación. SUGERENCIA Mantenga presionada la tecla CTRL para seleccionar más de una hoja de cálculo. puede definir dicha área como área de impresión. haga clic en Imprimir en el menú Archivo. 3. elija Área de impresión en el menú Archivo y. haga clic en Hojas activas. Seleccione los datos que desee imprimir y.aspx el 19 de marzo MANIPULACION   . Imprimir parte de una hoja de cálculo 1. a continuación.com/es-es/excel-help/preparar-la-impresion-de-hojas-decalculo-HA001034646.microsoft. haga clic en Borrar área de impresión. cada vez que imprima la hoja de cálculo. Para establecer un área de impresión.

se hace clic en la celda y se escribe. Para crear una fórmula empezamos tecleando en una celda.^n Raíz = raíz (. sin embargo ya no es un número. Esto facilita su posterior uso e incluso la revisión de los procedimientos si se detectan errores.) Calcular raíz n-esima=.^2 Elevar a potencia n =. ^(1/n) Calcular logaritmos =LN(.. se escribe el signo de igualdad (=) y.. Pero puede ser una fórmula =A1+B1. cambia el resultado en C1 obteniendo la suma de los nuevos números. Puede ser un simple cálculo matemático: =3+5.. División =. una celda puede contener un número o una fórmula.. se hace clic en ella.. por ejemplo la C1.Si cambian los valores de las celdas A1 y B1.Cuando copiamos la celda C1 a otra celda.       . y la operación que deseamos realizar.) Calcular valor absoluto = abs (. aparecerá el mismo resultado 8. la fórmula. y nos da un resultado 8. Si en la celda A1 hay un 3 y en la B1 un 5. sino una fórmula. Para introducir una fórmula en una celda. Es importante disponer de manera clara y ordenada los cálculos. Introducir fórmulas Algunas de las operaciones matemáticas que puede hacer son: Suma = . no copiamos el valor. sino la fórmula...+.. Elevar al cuadrado =. /.) Etc. a continuación... el símbolo “=”.. 2. La mecánica es similar al procedimiento que utilizamos para resolver problemas de estadística utilizando una calculadora. Como ya se ha indicado. Manejo de Excel                    Introducir datos Para introducir un dato numérico o textual en cada celda... Esto tiene dos implicaciones importantes: 1.

y se arrastra al lugar correspondiente.mailxmail. Este tipo de referencias que se mantienen constantes al copiar la fórmula se denominan referencias absolutas a celdas o celdas absolutas. c) Varias filas seguidas: se hace clic en la primera y se arrastra hasta la última (también se puede hacer al revés). se elige en la barra de menús Insertar /Hoja de cálculo Mover hojas Para mover una hoja. Sxy. o antes del número (fila) o antes de las dos (fila y columna. Insertar hojas: Para insertar una hoja nueva. b) Una fila: se hace clic en el número de cabecera.). la columna o ambas.  En algunas ocasiones nos interesa que la referencia de una celda no se modifique cuando se copie la fórmula que la contiene. es decir celda) de la identificación de la celda. Seleccionar: a) Una celda: se hace clic en ella. que son estadísticos que utilizaremos en los siguientes temas. Ni. f) Un rango: se hace clic en la celda de uno de los vértices y se arrastra hasta la celda de la esquina opuesta. d) Una columna: se hace clic en la letra de la cabecera. http://www. rxy. Podemos indicarle en la fórmula que mantenga fijo la fila. Para ello deberemos anteponer el símbolo $ antes de la letra (columna). ó símbolo Σ) Con ello se puede calcular: Fi.com/curso-informatica-administracion-publica3/procesadores-texto-concepto el 19 de marzo Resumen Una hoja de cálculo al igual que el procesador de palabras a ayudado mucho a la administración con estos tipos de herramientas que nos permite manipular datos                        . Sumar un rango de valores con la auto suma (=suma(.. xini. fi. se selecciona en la parte inferior. etc. e) Varias columnas: se hace clic en la primera y se arrastra hasta la última (también se puede hacer al revés). en la barra de hojas del libro. N.

.. paquete gratuito de Linux..Es una Hoja electrónica que nos permite construir planillas. Sun: Star Office Calc.-Click en el Botón Inicio 2. Para ingresar tenemos que: 1. cuadros estadísticos. estos programas fueron evolucionando hasta llegar a lo que hoy conocemos como Excel estos programas fueron el Fortran. KSpread: paquete KOffice.Click en Microsoft Excel . la hoja de cálculo es una herramienta multiuso que sirve tanto para actividades de oficina. .numéricos y alfanuméricos dispuestos en forma de tablas compuestas por celdas que se suelen organizar en una matriz bidimensional de filas y columnas. como para niveles estratégicos y de toma de decisiones al crear representaciones gráficas de la información sintetizada. Historia de las Hojas de Cálculo Hace un tiempo atrás los iqueños utilizamos software o programas que nos permitían crear de una manera fácil planillas o cuadros estadísticos. las hojas de cálculo también pueden producir representaciones gráficas de los datos ingresados: histogramas. Quatro también conocido como Qpro y así sucesivamente hasta que aparece los paquetes de Office una versión mejorada el Excel 4. También es posible automatizar cálculos complejos al utilizar una gran cantidad de parámetros y al crear tablas llamadas hojas de trabajo. Por lo tanto. Además.2.1 Ejecución del programa 1. cuadros de sectores. paquete Star Office. curvas. Las hojas de cálculo principales Las compañías de software han creado muchas hojas de cálculo. Lotus 123 . Microsoft Excel. ¿Que es una hoja de cálculo? ¿Qué es una hoja de cálculo? Una hoja de cálculo (o programa de hojas de cálculo) es un software a través del cual se pueden usar datos numéricos y realizar cálculos automáticos de números que están en una tabla. Las más importantes son: Microsoft Excel: paquete de oficina Microsoft Office. OpenCalc: paquete OpenOffice. IBM/Lotus 1-2-3: paquete SmartSuite. Corel Quattro Pro: paquete WordPerfect. que implican la organización de grandes cantidades de datos. registros de asistencias de notas etc. multical.Seleccionar Todos los Programas 3..

Lotus Chart simplifica la creación de los más complejos cuadros. Con esta función los usuarios pueden ver instantáneamente el efecto de los cambios que realizaron en el rango de impresión de su hoja de trabajo antes de imprimir. estadisticos. Con Lotus 1-2-3 es más fácil la utilización de planillas de cálculo y agrega la posibilidad de hacer gráficos y bases de datos. Toda la edición es dinámica para brindar a los usuarios una respuesta intantánea de sus elecciones. amortizaciones. Impresión dinámica previa permite a los usuarios editar simultáneamente y pre-ver sus hojas de trabajo. Outlining ofrece la opción de realizar rápidamente un sumario de los datos de la hoja de trabajo dentro del formato outline. tales como sumas. Por su parte.. de ingeniería. divisiones. las hojas de cálculo no son simples celdas para introducir números con los que realizar diferentes operaciones: son herramientas que permiten tratar esos números y hacer gráficos o exportarlos a otros documentos. macros para las planillas y celdas con nombres. matemáticas. restas. LOTUS 1-2-3 Definición: Lotus es el primer programa de hoja de cálculo en introducir rangos de celdas. tal es el caso de trabajar en hojas de cálculo para agilizar tareas contables. financieras. Se le asigna el nombre de hoja de cálculo a un hoja que esta divida en renglones y columnas. Beneficios y Productividad: Lotus 1-2-3 estableció el software de planillas de cálculo como un paquete de presentación de datos importantes así como una herramienta de cálculo compleja. Lotus 1-2-3 es aún uno de los paquetes de aplicaciones más vendido de todos los tiempos. AutoTotal permite sumar una serie de números con sólo tipear la palabra "Total". multiplicaciones. cálculos financieros. Lotus InfoBox es una herramienta de tarea sensitiva que ofrece a los usuarios información sobre cualquier selección de objeto y les permite fácil y rápidamente cambiar la selección de propiedades..El uso de una computadora ha llegado a evolucionar el trabajo. etc. al cruce de ellos se le denomina celdas sobre las cuales se almacena información (letras o números) que podemos usar para realizar operaciones. Ofrece a los usuarios herramientas que les permiten alcanzar el trabajo realizado rápidamente y con mayor eficiencia. que pueden imprimir con cualquier hoja de trabajo 1-2-3. Los usuarios pueden focalizarse en los detalles para proveer un sumario visual top-line de su trabajo. automáticamente se abre la más amplia función de planilla de cálculo. Debido a .

HOJA DE CÁLCULO Una hoja de cálculo es un programa que permite manipular datos numéricos y alfanuméricos dispuestos en forma de tablas (la cual es la unión de filas y columnas). Descripción de su manipulación Debido a la versatilidad de las hojas de cálculo modernas. por ejemplo. La aplicación Lotus Chart ofrece la posibilidad a los usuarios de facilitar la creación de cuadros adaptados. . Es también habitual el uso de la referencia absoluta anteponiendo el signo $ a la posición a fijar. Orígenes de las hojas de cálculo En 1961 se vislumbró el concepto de una hoja de cálculo electrónica en el artículo Budgeting Models and System Simulation de Richard Mattessich. Una característica importante de Lotus 1-2-3 es que es compatible casi al 100 % con el sistema operativo UNIX. múltiples tipos y tabulados y mejorar la edición. así como también herramientas comunes tales como Lotus Chart. formato y manipulación de todos los elementos del cuadro. las cuales son referenciadas relativamente mediante la letra de la columna y el número de la fila. Habitualmente es posible realizar cálculos complejos con fórmulas y funciones y dibujar distintos tipos de gráficas. un nuevo rango de nuevos cuadros 3D. Los usuarios pueden acceder a la poderosa funcionalidad de Approach para conducir datos. crear formatos. por ejemplo =B1*C1.que éste es un componente compartido en SmartSuite. los usuarios pueden aprovechar esta capacidad con integración entre 1-2-3 y otras aplicaciones SmartSuite. Aplicaciones SmartSuite 1-2-3 son diseñadas para trabajar juntas y hacerles más fácil a los usuarios completar las tareas de aplicación comunes. Los usuarios pueden modificar el tamaño o el contenido de los títulos de la hoja simplemente clickeando y trasladando dentro del cuadro de la hoja de trabajo hacia una columna donde el titulo finaliza. niveles de mail y reportes directamente desde 1-2-3. 1-2-3 y Lotus Approach ahora pueden trabajar mejor en conjunto para ofrecer a los usuarios todo el poder de la base de datos de Approach en 12-3. =B$1*$C$1 ($1 fija la fila y $C fija la columna en el caso de copiar o cortar esta celda a otra posición). informes y otros usos. y SmartCenter. Todas las aplicaciones SmartSuite de 32 bits comparten los mismos elementos de la interface de usuario. Las operaciones más frecuentes se basan en cálculos entre celdas. Títulos de hojas de trabajo pueden ahora ser seteadas a través de un paso rápido. se utilizan a veces para hacer pequeñas base de datos.

impulsando a Bricklin a pensar que podría replicar el proceso en un computador.UU. RECÁLCULO: volver a calcular todas las fórmulas en las que aparezca un factor cuando se modifica éste. CONCEPTOS FUNDAMENTALES: HOJA DE CÁLCULO: es una herramienta que permite realizar cálculos u operaciones matemáticas. y de hecho intentaron patentar (patente en EE. número 4. La patente no fue concedida por la oficina de patentes por ser una invención puramente matemática. FÓRMULA PREDEFINIDA: formulas que forman parte de la hoja de cálculo y que realizan los cálculos de una manera más rápida y sencilla. la primera hoja de cálculo. Cuando el profesor encontró un error. Bricklin contó la historia de un profesor de la universidad que hizo una tabla de cálculos en un tablero. y la "aplicación fundamental" que hizo que el PC (ordenador u computador personal) dejase de ser sólo un hobby para entusiastas del computador para convertirse también una herramienta en los negocios. También se pueden crear y extraer gráficos de las hojas de trabajo realizadas.Pardo y Landau merecen parte del crédito de este tipo de programas. NÚMEROS: valores con los que se va a operar. Su idea se convirtió en VisiCalc.398. tuvo que borrar y reescribir una gran cantidad de pasos de forma muy tediosa. Cada uno de los rectángulos que forman la hoja de cálculo. usando el paradigma tablero/hoja de cálculo para ver los resultados de las fórmulas que intervenían en el proceso. RANGO: conjunto contiguo de celdas. . estadísticas financieras y de tabla de base de datos. Pardo y Landau ganaron un caso en la corte estableciendo que "algo no deja de ser patentable solamente porque el punto de la novedad es un algoritmo". TEXTO: cadena de caracteres. ejemplo (A1:C5). CELDA: Intersección de una columna con una fila. FÓRMULAS: conjunto de operadores y operandos que realizan una determinada operación.249) algunos de los algoritmos en 1970. Se identifica mediante la localización de la esquina superior izquierda y de la esquina inferior derecha y se expresa separando ambas localizaciones con dos puntos. Este caso ayudó al comienzo de las patentes de software. Dan Bricklin es el inventor generalmente aceptado de las hojas de cálculo.

Si el texto es mas largo que la celda se seguirá escribiendo en ella aunque solo veamos el principio del texto. TIPOS DE DATOS: Generalmente se sigue un orden para introducir los datos: primero los rótulos. Funciones. Las funciones pueden considerarse como herramientas disponibles para la ejecución de operaciones de una forma abreviada. equivalente a la función [=SUMA ( : )] que permite sumar de forma automática el rango de las celdas situado por encima o ala izquierda de la celda activada. Los programas de hoja de cálculo se utilizan ampliamente para ejecutar cálculos matemáticos. Las fechas y horas pueden ir en una misma celda archivadas simultáneamente siempre y cuando ambos formatos vayan separados por un espacio en blanco. elegimos la alineación deseada y pulsamos aceptar). a continuación los números para el cálculo y por último las fórmulas que realicen dicho cálculo. Tipos de datos: Texto o rótulos. Cada libro puede tener hasta 256 hojas. La formulas se introducen activando = en una casilla y a continuación introducimos la fórmula. Si el dato es texto se alinea a la izquierda de la celda y podremos cambiar la alineación de texto (seleccionamos la celda. se introduce el dato y se acepta pulsando intro o la marca verde de la barra de fórmulas. En la barra de herramientas estándar aparece el botón de auto-suma ["]. . Fórmulas. Números. alineación de celdas. gráficos y macros que se guardan bajo un mismo nombre.LIBRO DE TRABAJO: conjunto de hojas de cálculo. Para introducir cualquier tipo de dato se hace lo siguiente. Fechas y horas. Los números se alinean automáticamente a la derecha. vamos a formato. ASISTENTE DE GRÁFICOS: herramienta que ayuda en la elaboración de gráficos. se selecciona la celda. Estos programas también tienen muchas aplicaciones en el campo electoral.

Resaltar el texto con cursivas. Cualquier texto que se encuentre en la papelera puede ser copiado o "pegado" en cualquier parte del documento. Determinar al gusto los márgenes y tabuladores. Los resultados de las fórmulas se calculan automáticamente a medida que se agregan las cantidades. Búsqueda de texto específico. Numerar automáticamente páginas. Utilizar líneas. el programa recalcula las fórmulas y muestra automáticamente los nuevos resultados. color y movimiento (en pantalla). Los documentos de las hojas de cálculo también pueden ser guardados en múltiples versiones a las que luego se puede tener nuevo acceso según se requiera. el texto puede ser transcrito. Algunos programas de hoja de cálculo también permiten: Especificar el tipo y tamaño de la letra así como el color del texto. se les utiliza para calcular y desplegar resultados electorales. El usuario puede definir fórmulas en las celdas para ejecutar cálculos utilizando la información de otras celdas. Además son capaces de desplegar textos e imágenes en forma similar a la que se puede hacer utilizando programas de procesador de palabra. Agregar títulos y notas de pie de página. párrafos o componentes de un listado. bordes y sombras. Los programas de hoja de cálculo también pueden tomar información "bruta" y mostrarla gráficamente. . modificado. El texto que es copiado se almacena en la papelera sin ser removido del documento activo. Corregir errores. El punto donde una fila y una columna se interceptan se llama "celda". Los usos de las hojas de cálculos pueden ir desde simples cálculos aritméticos. El texto de cualquier documento puede ser trasladado de un lugar a otro y editado según se desea. copiado. Cuando se efectúan cambios a la información contenida en las celdas. También se les usa comúnmente para llevar registros financieros y realizar cálculos con ellos. En el campo electoral. Esto es útil para determinar tendencias y para realizar presentaciones con gráficas. cortado.Los programas de hoja de cálculo permiten que el usuario incluya cuadros de información divididos en filas y columnas. Imprimir páginas de manera vertical u horizontal. negritas. Los procesadores de palabra generalmente utilizan "papeleras" donde se pueden almacenar textos e imágenes temporalmente. El texto que se "corta" es eliminado del documento activo pero almacenado en la papelera electrónica. Muchos de los programas modernos de hoja de cálculo incorporan buena parte de las características de los programas de procesador de textos. subrayado. pegado y suprimido. Por ejemplo. Revisar ortografía y gramática. como sumar columnas de números. hasta sofisticados análisis de información.

revistas y sitios en la red contienen información que pueden ayudar a elegir los programas más apropiados para determinados propósitos. Es mejor utilizar los programas de hoja de cálculo cuando la información está siendo utilizada en dos dimensiones (filas y columnas). Cuando se analizan distintas clase de variables o cuando existen múltiples interrelaciones entre ellas. Incorporar ligas en la pantalla (conocidas como "hipervínculos") que pueden trasladar al usuario a otras partes del mismo documento. imágenes. La mayoría de las hojas de calculo numeran los renglones de arriba hacia abajo. símbolos. elaboración de gráficos y presentaciones o para diversos usos personales como mantener control sobre tu chequera . desde hacer facturas hasta preparar estados financieros. y para miles de otras aplicaciones. Se pueden utilizar para hacer cálculos numéricos inmediatos que no se necesitan guardar. gráficas y video (en pantalla). así como facilitar la tarea de hacer análisis financieros. las bases de datos relacionables son un método más eficiente para registrar y analizar la información UNA CALCULADORA VISUAL Mientras las hojas de cálculo de papel eran las herramientas de los cantadores. los programas para la automatización de una oficina vienen incluidos en el equipo. análisis de ingeniería. La idea básica de un programa de hoja de cálculo es relativamente simple: dar una dirección a cada intersección de columnas y renglones son llamadas celdas. Muchos libros. como parte del contrato de compra o de una norma gubernamental. Es deseable que todos los usuarios de los programas de hojas de cálculo sean capacitados para su uso. a otros documentos almacenados en un disco local o una red o a documentos y páginas de internet. los programas de hojas de cálculo son herramientas para cualquiera que necesite registrar. para proyectos a largo plazo que acumulan información mensual o anual. La mayoría de los paquetes de programas de cómputo vienen acompañados de manuales del usuario (impresos o en pantalla) y algunos con instructivos detallados en pantalla. En muchos países existen capacitadores externos.Incorporar fotografías. comenzando con la letra A. organizar o analizar números. Algunas autoridades electorales pueden ser capaces de ofrecer la capacitación requerida utilizando a su propio personal calificado. La lista de características disponibles en los programas de hoja de cálculo sigue aumentando a medida que se introducen mejoras o actualizaciones. Algunas también numeran las columnas de izquierda a derecha. Los usos para una hoja de cálculo son increíblemente variados. En muchos casos. pero la mayoría de ellas ponen letras a las columnas de izquierda a derecha.

Las hojas de cálculo están compuestas por filas y celdas que hacen posible este tipo de documentos de los cuales se pueden hacer representaciones graficas de los datos ingresados.personal. Las hojas de cálculo se crearon para agilizar varios tipos de trabajos que el ser humano los tenia que hacer manualmente y ahora con este tipo de programas se pueden crear hasta inventarios y otros distintos documentos. CONCLUSIÓN: Una hoja de cálculo es un programa que te permite hacer cálculos con formulas y funciones y te permite dibujar varios tipos de graficas. etc. Las hojas de calculo sirven tanto como para uso de oficina como también para niveles el uso diario .

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->